<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ko" lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link href="/data/cache/skin/1/index.css" type="text/css" rel="stylesheet" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/data/rss/news.xml">
<link rel="shortcut icon" href="/data/skin/layout/1/m01/images/pressian.ico">

<!-- review_list_all 용 -->
<!-- review_list_all 용 -->

<link href="/data/cache/skin/1/article-cnts.css?v=1521788654" type="text/css" rel="stylesheet" />
<meta property="dable:item_id" content="190091" />
<meta property="dable:author" content="장제우 균형사회연구센터 연구위원" />
<meta property="article:section" content="기사후원" />
<meta property="article:published_time" content="2018-03-23T16:00:00+09:00" />
<meta name="naver-site-verification" content="de23e7ad40351675676e9fa9b515d268d3074d8d"/>
<meta name="Subject" content="관점이 있는 뉴스 - 프레시안" />
<meta name="Copyright" content="관점이 있는 뉴스 - 프레시안" />
<meta name="Keyword" content="관점이 있는 뉴스 - 프레시안" />
<meta name="Title" content="여성이 가장 행복한 나라는?" />
<meta property="og:title" content="여성이 가장 행복한 나라는?" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pressian.com/news/article.html?no=190091" />
<meta property="og:site" content="http://www.pressian.com/news/article.html?no=190091" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://cdn.pressian.com/data/photos/cdn/20180312/art_1521725909.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="399" />
<meta name="Description" content="그 어느 때보다 한국 여성운동이 뜨겁게 펼쳐지고 있다. 남자로서 면목 없지만, 현시대 여성이 가장 행복한 나라들의 이야기를 해보고자 한다. 통계가 가리키는 여성이 가장 살기 좋은 나라는 다소 진부하게도 스웨덴, 덴마크, 노르웨이, 핀란드의 북유럽 국가들이다. 이웃하여 유럽 최북단에 있는 아이슬란드도 이 네 나라와 매우 유사한 통계적 교집합이 있다. 이들 나" />
<meta property="og:description" content="그 어느 때보다 한국 여성운동이 뜨겁게 펼쳐지고 있다. 남자로서 면목 없지만, 현시대 여성이 가장 행복한 나라들의 이야기를 해보고자 한다. 통계가 가리키는 여성이 가장 살기 좋은 나라는 다소 진부하게도 스웨덴, 덴마크, 노르웨이, 핀란드의 북유럽 국가들이다. 이웃하여 유럽 최북단에 있는 아이슬란드도 이 네 나라와 매우 유사한 통계적 교집합이 있다. 이들 나" />

<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/jquery-ui-1.7.2.custom.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='/js/iecontrol.js'></script>
<script type='text/javascript' src='/js/xml_supports.js'></script>
<script type='text/javascript' src='/js/menu.js'></script>
<script type='text/javascript' src='/js/mynews.js'></script>
<script type='text/javascript' src='/js/input.js'></script>
<script type='text/javascript' src='/js/pressian.js'></script>
<script type='text/javascript' src='/js/swiper.min.js'></script>
<link type='text/css' href='/js/swiper.min.css' rel='stylesheet' />
<link type='text/css' href='/plugin/jquery/themes/ui-lightness/jquery-ui-1.7.2.custom.css' rel='stylesheet' />
<script type='text/javascript' src='/js/blockui/jquery.blockUI.js'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-33077852-1', 'pressian.com'); 
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-KW7RWN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KW7RWN');</script>
<!-- End Google Tag Manager -->


	<title>여성이 가장 행복한 나라는?</title>

<style>
.leftBanner1{position:absolute;width:160px; height:600px;position:absolute;left:48%;margin-left:-640px;top:175px;z-index:1;}
.leftBanner2{position:absolute;width:160px; height:600px;position:absolute;left:48%;margin-left:-660px;top:794px;z-index:1;}
.rightBanner1{width:160px; height:600px;position:absolute;right:48%;margin-right:-670px;top:175px;}
.rightBanner2{width:160px; height:600px;position:absolute;right:48%;margin-right:-670px;top:794px;}
</style>
</head>

<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--전체-->
<div id="wrap">

    <!--상단영역-->
    <div id="header">
    <link href="/data/cache/skin/1/icon.min.css" type="text/css" rel="stylesheet" />

<!-- Dable 스크립트 시작 / 문의  -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'pressian.com');
dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의  -->

	<!--헤더 스타일 시작-->
	<style>
		.cb {clear:both;}
		.new_head {width:980px; height:182px; margin:0 auto; font-family: 맑은 고딕; }
		.new_head .top_info { height:15px; padding:10px 0px; font-size: 14px;}
		.new_head .top_info .left {float:left;}
		.new_head .top_info .right {float:right;}
		.new_head .top_info .right .con {float:left; margin-left: 20px;}
		.new_head .logo_body {height: 60px; margin:0px 0px 10px 0px;}
		.new_head .logo_body .logo {float:left;}
		.new_head .logo_body .logo img {height: 100%;}
		.new_head .logo_body .ad {float:right; width:432px; height:60px;}
		.new_head .logo_body .ad img {width:100%; height: 100%;}
		.new_head .social_icons {float:left; margin:15px 10px;}
		.new_head .social_icons .icon {width:24px; float: left; margin-right: 5px;}
		.new_head .social_icons .icon img {width: 100%;}
		.new_head .menu {position:relative; border-top:1px solid #ccc; border-bottom:1px solid #ccc; height:33px; }
		.new_head .menu .all_menu {position:absolute; top:0; left:0; z-index: 9; width:35px; height:33px; cursor: pointer;}
		.new_head .menu .all_menu img { }
		.new_head .menu .top_menu {position:relative; float: left; margin-left:35px;}
		.new_head .menu .top_menu .menu_tt {float:left; padding:7px 30px 3px 30px; font-size: 17px; height:23px;}
		.new_head .menu .top_menu .menu_tt:hover {background-color:#eee; }
		.new_head .menu .top_menu .menu_tt a{text-decoration:none; color:#000;}
		.new_head .menu .sub_menu {position: absolute; bottom:-23px; left:32px; }
		.new_head .menu .sub_m {float:left; color:#000; font-size:14px; margin-right: 18px;}
		.new_head .menu .search {position:relative; float:right; }
		.new_head .menu .search img {width:33px; height:35px; cursor: pointer;}
		.new_head .menu .search_bar {position: absolute; top:40px; right:0; width:220px; z-index:999;}
		.new_head .menu .search_bar input {width:158px;float:left; font-size: 14px; color: #000; padding:3px 5px;}
		.new_head .menu .search_bar .btn { line-height: 130%; margin:0; width:38px;float:left; background-color: #2a5879; color:#fff; font-size: 14px; border: 1px #85aad0 solid; padding:2px 5px 3px 5px; text-align: center;}
		.all_menu_ov {  width:980px; height:345px; margin:0 auto; color:#000;font-size:15px;background-color: #fff; border-bottom:1px solid #ccc; z-index: 99; margin-bottom:20px;}
		.all_menu_ov .left {padding:15px 20px; float:left; width:95px; background-color: #f9f9f9;}
		.all_menu_ov .left .all_tt {    padding: 10px 0px; height:15px;}
		.all_menu_ov .right {padding:15px 20px;float: left; }
		.all_menu_ov .right .all_sub {clear:both;   }
		.all_menu_ov .right .all_sub .all_tt {float:left;    padding: 10px 0px; margin-right:12px; height:15px;}
		.all_menu_ov .ban {clear:both; color:#666; padding:10px 0px;}
		.all_menu_ov .all_menu {position: absolute; top: 0; left:0;}
		.new_head #header_etc {display: none;}
		.new_head #search_etc {display: none;}


		.con a {text-decoration: none; color:#000;}
		.con a:hover {text-decoration:underline; color:#000;}
		.sub_m a {text-decoration:none; color:#000;}
		.all_menu_ov a {text-decoration:none; color:#000;}
		.all_menu_ov a:hover {text-decoration:none; color:#88b1d4; border-bottom:2px solid #88b1d4; padding-bottom:1px;}
		.sub_m a {text-decoration:none; color:#000;}
		.sub_m a:hover {text-decoration:none; color:#88b1d4; border-bottom:2px solid #88b1d4; padding-bottom:1px; }
	</style>

	<!--헤더 스타일 끝-->
	<script>
     $(document).ready(function() {
       $('#sns_more').click(function() {
         if ($('#header_init_status').val() == 0) {
           $(this).attr("src", "/images/v2/header_img/menu_close.png");
           $('#submenu_inline').css("display","none");
           $('.new_head').animate({height: 141}, 300, "linear");
           $('#header_etc').slideDown(500, function(){
             $('#header_init_status').val(1);
           });
         } else {
           $(this).attr("src", "/images/v2/header_img/menu.png");
           $('#submenu_inline').css("display","block");
           $('.new_head').animate({height: 185}, 300, "linear");
           $('#header_etc').slideUp(500, function(){
             $('#header_init_status').val(0);
           });
         }
       });
     });
	
     $(document).ready(function() {
       $('#search').click(function() {
         if ($('#search_status').val() == 0) {
           $('#search_etc').slideDown(70, function(){
             $('#search_status').val(1);
           });
         } else {
           $('#search_etc').slideUp(70, function(){
             $('#search_status').val(0);
           });
         }
       });
     });

	
   </script>

	<!--헤더시작-->
	<div class="new_head">
		<div class="top_info">
			<div class="left"></div>
			<div class="right">
				<!--
				<div class="con">
					<a href="/"><img src="/images/v2/top/home_on.jpg" alt="홈"></a>
				</div>
				-->
				<div class="con">
					<!--<a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')" >제보</a>-->
					<!--20170202 제보 페이지 개편으로 링크 변경-->
					<a href="/report/index.html">제보</a>
				</div>
            	<div class="con">
					<a href="javascript:doPopup('/news/request_form.html?mode=contact', 600, 600, 'yes')" >문의</a>
				</div>
									<!-- 로그인 하기전 보여짐-->
					<div class="con">
						<a href="/member/member_join.html">회원가입</a>
					</div>
					<div class="con">
						<a href="/member/member_login.html">로그인</a>
					</div>
            	
			</div>
			<div class="cb"></div>

		</div>
		<div class="logo_body">
			<div class="logo">
				<a href='/' target='_top' onfocus='blur()'><img src='/data/design/logo/toplogo_20170201101748.png'   alt='관점이 있는 뉴스 - 프레시안' class='png24' /></a>
			</div>
			<div class="social_icons">
				<div class="icon">
					<a href="http://www.facebook.com/pressian.news" target="_blank"><img src="/images/v2/header_img/hd_fb.png"></a>
				</div>
				<div class="icon">
					<a href="http://twitter.com/pressian_news" target="_blank"><img src="/images/v2/header_img/hd_tw.png"></a>
				</div>
				<div class="icon">
					<a href="http://story.kakao.com/ch/pressian" target="_blank"><img src="/images/v2/header_img/hd_kko.png"></a>
				</div>
			</div>
			<div class="ad">
				<div style='padding-bottom:10px;text-align:center;'><a href="http://www.pressian.com/news/banner_click.php?no=340" target="_blank"><img src="/data/banner/banner_1509953283.jpg" width="432" height="60" border="0" alt="배너" /></a></div>
			</div>
		</div>
		<div class="menu">
			<div class="all_menu">
				<img id="sns_more" src="/images/v2/header_img/menu.png">
			</div>

			<input type="hidden" id="header_init_status" value="">

			<div class="top_menu">
									<div class="menu_tt menu_img_item" id="menu1"><a href="/">뉴스</a></div>
									<div class="menu_tt menu_img_item" id="menu2"><a href="/news/books.html">books</a></div>
									<div class="menu_tt menu_img_item" id="menu3"><a href="/news/opinion.html">오피니언</a></div>
									<div class="menu_tt menu_img_item" id="menu4"><a href="/news/section_local.html?sec_no=308">전국</a></div>
									<div class="menu_tt menu_img_item" id="menu5"><a href="/news/issue.html">함께자리</a></div>
									<div class="menu_tt menu_img_item" id="menu6"><a href="/news/community.html">조합커뮤니티</a></div>
				
				<!--뉴스 하위메뉴-->
				<div id="submenu_inline">
								<div class="sub_menu" id="submenu1" style="display:none;">
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=66">정치</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=68">사회</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=67">경제</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=65">세계</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=75">미디어</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=69">문화</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=70">스포츠</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=259">언론네트워크</a></div>
										<div class="sub_m"> <a href="javascript:void window.open('/ezview/index.html', 'ezview', 'scrollbars=auto, width=1200, height=600, resizable=1');">퀵뷰</a></div>
									</div>
								<div class="sub_menu" id="submenu2" style="display:none;">
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=177">월요일의 과학 고전 50</a></div>
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=158">독서통</a></div>
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=112">베스트셀러는 어떻게 만들어지는가</a></div>
									</div>
								<div class="sub_menu" id="submenu3" style="display:none;">
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=129">칼럼</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=136">기획연재</a></div>
									</div>
								<div class="sub_menu" id="submenu4" style="display:none;">
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=309">강원</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=313">부산·울산</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=323">경남</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=328">광주·전남</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=335">세종·충청</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=340">전북</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=345">대구·경북</a></div>
									</div>
								<div class="sub_menu" id="submenu5" style="display:none;">
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=265">이슈</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=266">기획</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=268">밥상이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=269">교육이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=270">협동조합 탐방</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=271">귀농이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=219">이 주의 조합원</a></div>
									</div>
								<div class="sub_menu" id="submenu6" style="display:none;">
									</div>
								</div>
			</div>

			<!--검색 클릭시 노출 시작-->

			<form id="search_form" method="get" action="/news/search_result.html">
				<input type="hidden" name="sort" value="1"/>
				<div class="search">
					<div id="search">
						<img src="/images/v2/header_img/search.png">
					</div>
					<input type="hidden" id="search_status" value="">
					<div class="search_bar" id="search_etc">
						<input type="text" name="search" class="ipt" onfocus="this.value='';">
						<a href="javascript:search_submit();">
							<div class="btn">
								검색
							</div>
						</a>
					</div>
				</div>
			</form>
			<!--검색 클릭시 노출 끝-->

			<script>
				function search_submit() {
					$('#search_form').submit();
				}
			</script>

		</div>
	</div>

	<!--전체메뉴 노출 시작 -->

	<!--뉴스 하위메뉴-->
	<div class="all_menu_ov" id="header_etc" style="display:none;">
		<div class="left">
							<div class="all_tt"><a href="/">뉴스</a></div>
							<div class="all_tt"><a href="/news/books.html">books</a></div>
							<div class="all_tt"><a href="/news/opinion.html">오피니언</a></div>
							<div class="all_tt"><a href="/news/section_local.html?sec_no=308">전국</a></div>
							<div class="all_tt"><a href="/news/issue.html">함께자리</a></div>
							<div class="all_tt"><a href="/news/community.html">조합커뮤니티</a></div>
						<div class="all_tt"> 스페셜</div>
			<div class="all_tt"> 협동조합</div>
		</div>
		<div class="right">
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=66">정치</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=68">사회</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=67">경제</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=65">세계</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=75">미디어</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=69">문화</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=70">스포츠</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=259">언론네트워크</a></div>
											<div class="all_tt"><a href="javascript:void window.open('/ezview/index.html', 'ezview', 'scrollbars=auto, width=1200, height=600, resizable=1');">퀵뷰</a></div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
											<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=177">월요일의 과학 고전 50</a></div>
											<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=158">독서통</a></div>
											<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=112">베스트셀러는 어떻게 만들어지는가</a></div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=129">칼럼</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=136">기획연재</a></div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=309">강원</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=313">부산·울산</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=323">경남</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=328">광주·전남</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=335">세종·충청</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=340">전북</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=345">대구·경북</a></div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=265">이슈</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=266">기획</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=268">밥상이야기</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=269">교육이야기</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=270">협동조합 탐방</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=271">귀농이야기</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=219">이 주의 조합원</a></div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
					<div class="all_tt"><a href="http://www.pressian.com/news/section.html?sec_no=62" target="_blank">이미지프레시안</a></div>
					<div class="all_tt"><a href="http://www.pressian.com/news/huschool.html" target="_blank">인문학습원</a></div>
					<div class="all_tt"><a href="http://www.pressian.com/news/ck.html" target="_blank">차이나인사이트</a></div>
				</div>
				<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
					<div class="all_tt"><a href="http://www.pressian.com/company/company.html" target="_blank">조합소개</a></div>
					<div class="all_tt"><a href="https://www.pressian.com/member/member_join.html" target="_blank">조합원가입하기</a></div>
				</div>

		</div>

	</div>
	<!--전체메뉴 노출 끝-->
<!--헤더끝-->

<script type="text/javascript">
	var menuimages = [
	'/data/menu/1/8.png?20180323','/data/menu/1/8_over.png?20180323'
	,'/data/menu/1/28.png?20180323','/data/menu/1/28_over.png?20180323'
	,'/data/menu/1/23.png?20180323','/data/menu/1/23_over.png?20180323'
	,'/data/menu/1/34.png?20180323','/data/menu/1/34_over.png?20180323'
	,'/data/menu/1/20.png?20180323','/data/menu/1/20_over.png?20180323'
	,'/data/menu/1/12.png?20180323','/data/menu/1/12_over.png?20180323'
	];

	$(function() {
		$.post("/api/?mode=last_edit", "", function(response){
			$(".top_info .left").html(response);
		});
		
		jQuery('.menu_img_item').mouseover(function() {
			resetMenuOver();
			hideSubMenus();

			try {
				var idValue = jQuery(this).attr('id');
				if (idValue == null || idValue.length <= 4) {
					return;
				}

				var idxNo = idValue.substring(4);
				jQuery('#submenu'+idxNo).css('display', 'inline');
				setMenuOver(idxNo);
			} catch (e) {
			}
		});

		showSubMenu = function(idxNo) {
			try {
				jQuery('#submenu'+idxNo).css('display', 'inline');
			} catch (e) {
			}
		};

		setMenuOver = function(idxNo) {
			try {
				//var overImage = menuimages[((idxNo - 1) * 2 + 1)];
				jQuery('.menu_img_item').css('font-weight', '');
				$('.menu_img_item').css('background-color', '');
				jQuery('#menu'+idxNo).css('background-color', '#eee');
				jQuery('#menu'+idxNo).css('font-weight', 'bold');
			} catch (e) {
			}
		};

		resetMenuOver = function() {
			jQuery('.menu_img_item').each(function(i) {
				try {
					var idValue = jQuery(this).attr('id');
					if (idValue == null || idValue.length <= 4) {
						return;
					}

					var idxNo = parseInt(idValue.substring(4));
					var origImage = menuimages[(idxNo - 1) * 2];
					var overImage = menuimages[((idxNo - 1) * 2 + 1)];

					jQuery(this).attr('src', origImage);
				} catch (e) {
				}
			});
		};

		hideSubMenus = function() {
			jQuery('.sub_menu').each(function(i) {
				try {
					var idValue = jQuery(this).attr('id');
					if (idValue == null || idValue.length <= 7) {
						return;
					}
					var idxNo = idValue.substring(7);
					jQuery('#submenu'+idxNo).css('display', 'none');
				} catch (e) {
				}
			});
		};

			  		showSubMenu(1);
	  		setMenuOver(1);
		});
	
	
	function blockUiCall()
    {
    	$.blockUI({ 
            message: '<h1 style="font-size: 29px;">Please wait.</h1>',
            css: { 
                border: 'none', 
                padding: '15px', 
                backgroundColor: '#000', 
                '-webkit-border-radius': '10px', 
                '-moz-border-radius': '10px', 
                opacity: .5, 
                color: '#fff' 
                }
        });
    }

    function unblockUiCall()
    {
    	$.unblockUI();
    } 
</script>
    </div>
    <!--//상단영역-->



    <!--본문영역-->
    <div id="container">

        <!--컨테이너 레이아웃-->
        <div class="layout_container">

            <!--컨테이너영역-->
            <div class="container">

                <div class="section_v2_123"><!--//123단 980px-->

                                    <!--  0925 dk 왼쪽 날개 광고스크립트-->
                  <div class="leftBanner1">
                  	<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Op&out=script"></script>
                  </div>
                  <div class="leftBanner2">
                  	<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=03vn&out=script"></script>
                  </div>
                  <!--  0925 dk 왼쪽 날개 광고스크립트-->
                  <!-- 0925 dk 우측날개 광고 스크립트 삽입-->
                  <div class="rightBanner1">
                    <script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Sg&out=script"></script>
                  </div>
                  <div class="rightBanner2">
                  <script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01HO&out=script"></script>
                  </div>
                  <!-- 0925 dk 우측날개 광고 스크립트 삽입-->

                  
                  <div style="clear:both;"></div>
                  <!-- Dable 상세 상단(시크릿) 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_ko8eDv7E" data-widget_id="ko8eDv7E">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_ko8eDv7E');
  </script> 
</div>
<!-- Dable 상세 상단(시크릿) 위젯 종료/ 문의 support@dable.io -->
<div class="m01_arv">
	<div class="fb_like">
		<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pressian.com%2Fnews%2Farticle.html%3Fno%3D190091&send=false&layout=box_count&width=105&show_faces=true&font=arial&colorscheme=light&action=like&height=21&appId=228394240531114" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:61px; height:60px;" allowtransparency="true">
		</iframe>
	</div>
	<div class="text-info">
		<div class="title">
			여성이 가장 행복한 나라는?
		</div>
		<div class="hboxsubtitle">
			[민미연 포럼] &quot;GIRLS CAN DO ANYTHING&quot;
		</div>
		<div class="byotherspan">
			<div class="byother_w"> 
								<div class="head_writer_fullname">
					<a class="byother" href="/news/article_list_writer.html?name=%EC%9E%A5%EC%A0%9C%EC%9A%B0+%EA%B7%A0%ED%98%95%EC%82%AC%ED%9A%8C%EC%97%B0%EA%B5%AC%EC%84%BC%ED%84%B0+%EC%97%B0%EA%B5%AC%EC%9C%84%EC%9B%90">
						장제우 균형사회연구센터 연구위원
					</a>
				</div>
							</div> 
			<div class="date">
				2018.03.23 15:51:33
			</div>
		</div>
	</div>
	<div style="clear:both;"></div>
</div>
<!--상단 스크롤 노출 배너 시작-->
<div class="top_scroll_view">
	<div class="wrap">
		<div class="rot"> 
			<div class="center live" data-relindex="0">
				여성이 가장 행복한 나라는?
			</div>
			 

		</div>
		<div class="left">
			<div class="icon">
				<a class="fa" href="javascript:facebook_share_arv_event1('http%253A%252F%252Fwww.pressian.com%252Fnews%252Farticle.html%253Fno=190091')"><img src="/images/v2/article_icon/facebook.png" title="페이스북"></a>
			</div>
			<div class="icon">
				<a class="tw" href="javascript:twitter_share_arv_event1('http%253A%252F%252Fwww.pressian.com%252Fnews%252Farticle.html%253Fno%253D190091%2526ref%253Dtwit','%25EC%2597%25AC%25EC%2584%25B1%25EC%259D%25B4%2B%25EA%25B0%2580%25EC%259E%25A5%2B%25ED%2596%2589%25EB%25B3%25B5%25ED%2595%259C%2B%25EB%2582%2598%25EB%259D%25BC%25EB%258A%2594%253F')"><img src="/images/v2/article_icon/twitter.png" title="트위터"></a>
			</div>
			<div class="icon"><a href="https://story.kakao.com/share?url=http://www.pressian.com/news/article.html?no=190091&ref=kko" target="_blink"><img src="/images/v2/article_icon/kakaostory.png" title="카카오스토리"></a></div> 

			<div class="icon">
				<a class="fa" href="javascript:window.open('http://band.us/plugin/share?body=[프레시안] 여성이 가장 행복한 나라는?&route=http%253A%252F%252Fwww.pressian.com%252Fnews%252Farticle.html%253Fno=190091', 'share_band', 'width=410, height=540, resizable=yes')"><img src="/images/v2/article_icon/band.png" title="밴드"></a>
			</div> 

			<div class="icon">
				<a href="/news/scrap_proc.php?mode=insert&no=190091" title="스크랩";><img src="/images/v2/article_icon/scrap2.png" title="스크랩"></a>
			</div> 
			<div class="icon">
				<a href="javascript:openWin('/news/article_print.html?no=190091', 'print_pop', '790', '600', 'yes');" title="프린트"><img src="/images/v2/article_icon/print.png" title="프린트"></a>
			</div> 
			<div class="icon">
				<a href="javascript:void(0);" onClick="javascript:news_large();"><img src="/images/v2/article_icon/big.png"></a>
			</div> 
			<div class="icon">
				<a href="javascript:void(0);" onClick="javascript:news_small();"><img src="/images/v2/article_icon/small.png"></a>
			</div> 

		</div> 
		<div class="right">
			<a href="http://support.pressian.com"  target="_blank">
				<div class="giv">
					정기후원
				</div>
			</a>
			<div class="icon" style="float:left;">
				<a href="http://www.pressian.com"><img src="/images/v2/article_icon/home2.png"></a>
			</div>
		</div>
	</div>
</div>
<!--상단 스크롤 노출 배너 끝-->
<script>
	var title_top_bar_init = $('.hboxsubtitle').offset().top;
	var title_ban_open = 0;
	$(window).scroll(function() {
		if ($(this).scrollTop() >= title_top_bar_init && title_ban_open == 0) {
			$('.top_scroll_view').css("display", "block").animate({top : "0px"}, 400, 'linear');
			title_ban_open = 1;
		}
		if ($(this).scrollTop() < 200 && title_ban_open == 1) {
			$('.top_scroll_view').animate({top : "-105px"}, 400, 'linear');
			title_ban_open = 0;
		}
	});
</script>
<!--SNS 공유-->
<script type="text/javascript">
	function facebook_share_arv_event1($url){
		$facebook_url="https://www.facebook.com/sharer/sharer.php?app_id=114545895322903&sdk=joey&u="+$url+"&display=popup&ref=plugin&src=share_button";
		fawin = window.open($facebook_url, 'fawin', 'width=600,height=500,scrollbars=no,resizable=no');
		if (fawin) fawin.focus();
	}
	function twitter_share_arv_event1($url,$title){
		$twitter_url="https://twitter.com/intent/tweet?text="+$title
		+"&url="+$url+"&original_referer=&ref=twit";
		fawin = window.open($twitter_url, 'twwin', 'menubar=yes,toolbar=yes,status=yes,resizable=yes,location=yes,scrollbars=yes');
		if (fawin) fawin.focus();
	}
</script> 
<!--우측하단 탑버튼/프린트 버튼 시작-->
<div class="top_btn"> 
	<div class="button_warp">
		<div class="image_style upup">
			<img src="http://www.pressian.com/images/v2/topbtn2.png">
		</div> 
		<div class="image_style">
			<a href="javascript:openWin('/news/article_print.html?no=190091', 'print_pop', '790', '600', 'yes');" title="프린트"><img src="/images/v2/print3.png" title="프린트"></a>
		</div> 
	</div>
</div>
<script>
	$('.upup').click(function(){
		$('html, body').animate({ scrollTop: 0}, 'fast', function() {
		});
	});
</script>
<!--우측하단 탑버튼/프린트 버튼 끝--><style>
	.po_warp {width:954px; margin: 0 auto;}
	.po {float:left; width: 455px; margin:0px 10px;}
</style>
<div class="po_warp">
	<div class="po">
		 <script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_01"></script>
	</div>
	<div class="po">
		<script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_02"></script>
	</div>
	<div style="clear:both; margin-bottom:25px;"></div>
</div>
                  <div class="section_v2_12"><!--//12단 715px-->

                    <div style="clear:both;"></div>
                    <!-- cm-fadein-->
<!--script>document.write("<scr"+"ipt src='http://cm1.icontact.kr/script/cm_fadein_pressian.js' charset='euc-kr'></sc"+"ript>");</script-->
<!-- cm-fadein-->

<!-- 기사본문 하단 광고영역 -->
<div class="banner_1024_1024_1401695729" style="text-align:center;clear:both">
<!-- 아이콘 애드 시작-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/iconad_pressian.js"></script>
<!-- 아이콘 애드 끝--> 
</div>
<!-- //기사본문 하단 광고영역 -->

<!--다음CM 문단광고-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/inspace_pressian_ent.js"></script>
<!--다음CM 문단광고-->
<div class="m01_arv_notice">
	<script language="javascript">
var tjtune_category = "25"; //for tjtune 20161101
</script>  
<div class="cnt_view news_body_area" style="clear:both; padding-top:0px;">
		<!-- 기사 본문 광고 250*250 -->
	<div style="clear:both; margin-top:7px; float:right; padding-left:15px;padding-bottom:10px;display:inline-block;*display:inline;overflow:hidden;position:relative;"> <ins class="daum_ddn_area" style="display: none;" data-ad-unit="DAN-1jydaa440kw8i" data-ad-media="2o" data-ad-pubuser="1q" data-ad-type="D" data-ad-width="250" data-ad-height="250"></ins>
		<script type="text/javascript" src="//s1.daumcdn.net/svc/original/U03/commonjs/ddn/common/js/ad.min.js"></script>
	</div>
	<!-- 기사 본문 광고 250*250-->
		<div id="news_body_area" class="smartOutput" style="margin-right: 2px">
		<!-- s : 기사 본문 -->
		<div itemprop="articleBody">
			<div id="CmAdContent">
				그 어느 때보다 한국 여성운동이 뜨겁게 펼쳐지고 있다. 남자로서 면목 없지만, 현시대 여성이 가장 행복한 나라들의 이야기를 해보고자 한다. 통계가 가리키는 여성이 가장 살기 좋은 나라는 다소 진부하게도 스웨덴, 덴마크, 노르웨이, 핀란드의 북유럽 국가들이다. 이웃하여 유럽 최북단에 있는 아이슬란드도 이 네 나라와 매우 유사한 통계적 교집합이 있다. 이들 나라의 여성이 가장 높은 성취를 이루었다고 판정할 수 있는 이유를 요약하면 다음과 같다.<br>
   <br>
우선, 성별 격차에 관한 국제 지표 세 가지다. 세계경제포럼의 '성 격차 지수', 유엔개발계획의 '성 불평등 지수', &lt;이코노미스트&gt;의 '유리천장 지수'가 그것이다. 앞의 두 지표는 세계 단위에서 조사되지만, '유리천장 지수'는 OECD만 포괄한다. 이 세 가지 지수는 각기 다른 객관적 지표들을 토대로 성별에 따른 각국의 현황을 수치화해 산정된다. 측정 기준이 다르다 보니 나라별 순위가 요동치는 일도 벌어지는데, 특히 한국의 경우 세계경제포럼에서는 여성의 지위가 최하위권이지만 유엔개발계획에서는 중상위권에 위치해 상당한 갈등을 빚어왔다. 북유럽 국가는 세 지표 모두 꾸준히 상위권이다. '유리천장 지수'에서는 최상위권을 차지한다.<br>
<br>
객관적 지표의 불완전성은 역시 그 자체로는 불완전한 주관적 지표로 상호 보완이 가능하다. 먼저 유럽통계청의 삶에 대한 만족도 설문조사다. 전혀 만족하지 않는 상태를 '0', 완전히 만족한 상태를 '10'이라 할 때, 각 점수를 취합하여 만족도를 측정한다. 여성의 순위를 따로 보면, 북유럽 5개국이 스위스, 오스트리아와 함께 가장 높다. 한데 객관적 지표를 둘러보면 스위스는 유리천장 지수가 하위권으로 처져 있고, 오스트리아는 유리천장 지수와 성 격차 지수가 저조하다.<br>
<br>
다음의 주관적 지표는 UN의 자문기구 지속가능발전해법네트워크의 '세계행복보고서'다. 국내 언론에 때마다 등장하는 행복한 국가의 순위 또는 행복지수의 순위를 말한다. 이것은 갤럽 월드 폴(Gallup World Poll)의 삶에 대한 총평 조사에 근거하고 있다. 가능한 최악의 삶을 '0'으로, 가능한 최상의 삶을 '10'으로 놓은 다음 지금 어디에 서 있는지를 조사한다. 성별 순위는 미공개지만 평균값과 표준편차의 순위를 알 수 있는데, 표준편차는 각 점수가 얼마나 많이 평균과 멀어져 있는지를 나타낸다. 평균이 (비교적) 좋아도 표준편차가 벌어진 나라들은 그만큼 삶에 대한 평가가 양극화된 것이므로 주관적 지표가 실제로는 좋지 않다고 봐야 한다. 미국, 중동, 남미의 국가들이 이런 유형에 속해 있다. 한국은 평균값이 부진한데 표준편차는 더욱 열악해 '헬조선'의 면모를 유감없이 보여준다. 북유럽 국가는 평균과 표준편차가 고르게 상위권이다.<br><br><div class="imgframe sm-image-c" style="width:640px;"><img xtype="photo" src="http://cdn.pressian.com/data/photos/cdn/20180312/art_1521725909.jpg" class="sm-image-c" title="▲'미투 운동과 함께하는 시민행동'은 3월 22일 서울 청계광장에서 '2018분의 이어 말하기'를 진행했다. 한 여성이 광장 한쪽에 마련된 대자보 게시판을 보고 있다. ⓒ연합뉴스 "><div class='imgcaption2'><p>▲&#039;미투 운동과 함께하는 시민행동&#039;은 3월 22일 서울 청계광장에서 &#039;2018분의 이어 말하기&#039;를 진행했다. 한 여성이 광장 한쪽에 마련된 대자보 게시판을 보고 있다. ⓒ연합뉴스</p></div></div><br>
이상의 주·객관 지표들을 종합하면 여성이 가장 살기 좋은 나라로 북유럽 국가들을 선정하는 데 무리가 없을 것이다. 그렇다고 해당 국가들이 '지상 낙원'이라거나 '여성 천국'이라는 소리는 당연히 아니다. 다만, 긍정적인 시사점이 남달리 풍부한 사례임은 분명하다. 북유럽 국가군의 핵심 교집합 중 하나는 작은 소득 격차다. 여러 격차 지표들을 살펴보면 스웨덴, 덴마크, 노르웨이의 불평등이 가장 완화되었고 핀란드와 아이슬란드도 매우 준수하다. 성별 불문 고용률이 모두 상위권인 가운데, 성별 간 고용률 차이가 가장 작다는 공통점도 있다.  <br>
<br>
북유럽 국가군의 우월한 여성 권익과 효과적인 격차 제어 그리고 높고 고른 성별 고용률은 '세금 – 복지 – 보편화된 맞벌이'가 톱니바퀴처럼 맞물려 돌아가는 사회 구조에 기인한다. 이를테면, 전 소득계층에 걸쳐 (한국보다 훨씬) 높은 (한계)세율은 (한국보다 더욱) 큰 세금 부담을 지는 상위층의 조세 저항을 무마시켜 격차 축소에 기여한다. 또 보통의 노동자가 일을 늘려 소득을 높이다간 자칫 세금도 급격히 증가하므로, 한국처럼 과다 노동이 고소득의 주요인으로 작용하는 귀족노조 현상 등이 발생하기 어렵다. 이때, 과로를 심각한 기본권의 침해로 인식하며 노동자 스스로가 그것을 방지하려는 가치관과 시간과 여가를 정말로 소중히 하는 사회 풍토도 매우 중요한 배경으로 작용한다.<br>
<br>
복지 지표에서 나타나는 북유럽 고유의 특성은 이들 나라의 진수라고 할 수 있다. 우선 공공 보육, 노인 돌봄, 적극적 노동시장 정책(고용 알선 및 재교육) 등 현역 세대의 취업을 직·간접으로 지원하는 사회서비스 복지지출이 OECD 최상위권이다. GDP 대비로는 북유럽 5개국의 평균이 6.7%, OECD가 2.8%, 한국이 1.8%로 굉장히 큰 차이가 난다. 이와 같은 고용촉진형 복지 지출이 풍부할수록, 신체 조건으로 인해 경력 단절을 거쳐야 하는 여성에게 더욱 이롭다. 한편, 상대적으로 북유럽 국가의 노동세대 현금 지원은 사회서비스보다 미약하다. 하지만 최상위 규모가 아닐 뿐 충분히 준수하다(북유럽 평균 5.3%, 상위 10개국 평균 6.1%, 한국 1.3%). <br>
<br>
여성 복지의 관점에서 북유럽을 평가하면 임신 등 비취업 기간에는 양호한 현금지원을 받고, 취업 중엔 남다르게 탄탄한 공공서비스를 바탕으로 타 국가보다 훨씬 수월하게 일터에 다니는 게 강점이다. 이러한 복지제도가 남성의 일·가정 양립도 똑같이 독려함은 물론이다. 북유럽의 성별 고용률 차이가 가장 작다는 점과 유리천장 지수에서 가장 앞선다는 점, 그리고 여성의 삶 만족도가 가장 높다는 점에서 북유럽형 복지 체제의 뛰어난 성과를 가늠할 수 있다.<br>
<br>
저소득층과 장애인 등 사회적 약자에 대한 복지 지출에서도 주목할 만한 북유럽의 특색이 나타난다. 먼저 질병·장애 등으로 인한 노동 곤란 복지 부문에서 아이슬란드(2.8%)를 제외한 북유럽 4개국 평균은 GDP 대비 4.1%로, OECD 평균 2.1%의 두 배에 달한다. 한국은 0.6%로 비교하기에도 민망한 수준이다. 저소득층에 대한 현금복지 부문을 보면, (균등화가처분소득 기준) 하위 40%에게 돌아가는 현금복지의 비중에서 아이슬란드를 뺀 북유럽 4개국이 모두 상위권에 있다. 즉, 보편복지뿐 아니라 저소득층에 대한 선별지원도 강력하게 시행한다는 뜻이다. 한국 GDP를 대입해 금액으로 환산하면 2015년 기준 북유럽 네 나라의 하위 40% 현금복지가 모두 100조 원을 넘어 일제히 최상위권이다. 반면에 한국은 최하위권으로 21조 원에 그쳐, 알면 알수록 마음만 씁쓸하다.<br>
<br>
이상과 같이 질병·장애 등 노동 곤란 복지 부문과 저소득층 현금 복지, 그리고 (여성)고용친화적 복지 부문은 북유럽이 유달리 강점을 보이는 영역이다. 사회의 지원과 연대가 불충분하면 공동체의 그늘로 남기 십상인 취약지대에 아낌없이 세금을 투입한다는, 일관된 철학을 엿볼 수 있다. 그리고 이 철학을 지키기 위해 이들 나라에선 여성이건 남성이건, 부자건 아니건, 기업이건 개인이건 한국보다 훨씬 많은 세금을 납부함으로써 공동체 구성원으로서의 책무를 소홀히 하지 않는다(북유럽의 기업세금을 정확히 서술하면 노르웨이, 스웨덴, 핀란드는 기업의 세금부담이 큰 유형이고 덴마크는 반대 유형이다. 덴마크는 기업세금이 작은 편인 한국보다도 적게 걷는데, 대신 급여 수준이 고르게 높고 이로부터 걷는 소득세와 간접세(소비세)가 전체 세금의 대부분을 차지한다).  <br>
<br><span style="color: rgb(149, 16, 21);">
"스웨덴에서 전문가들을 만나며 인터뷰를 진행하는 동안 '전업맘', '전업주부' 개념을 설명하는 데 참 애를 먹었다. 여성 고용률이 높은 그 나라에선 모두가 '워킹맘'이거나 '워킹대디'이기 때문에 멀쩡한 여성이 비자발적으로 집에만 있게 되는 상황을 쉽게 이해를 못 했기 때문이다."</span><br><br>2015년 10월 KBS &lt;추적 60분&gt; '불평등육아의 경고, 2020 인구절벽'을 연출한 김민정 PD가 스웨덴의 보육 실태를 취재하고 남긴 말이다. 구조적 장벽 때문에 외부 경제활동을 그만두는 여성이 집단으로 존재한다는 걸 아예 이해하지 못하는 사회. "GIRLS CAN DO ANYTHING(여성은 무엇이든 할 수 있다)"을 웅변하는 이들일수록 귀를 기울일 만한 대목이다.  <br>
<br>
기실 조세·복지의 혁신으로 이뤄지는 북유럽의 철두철미한 맞벌이 사회 구조는 여성이건 남성이건 한국 국민이 유념해야 할 지점이다. 앞부분에 언급했듯 북유럽의 보편적으로 높은 세금은 그 자체로 격차를 축소할 뿐 아니라, 보통의 노동자로 하여금 과다 노동을 억제하도록 해 격차가 벌어지는 여지를 차단하고 개인 시간을 확대한다. 이와 동시에, 인간다운 삶을 보편화하고 안정된 생활 여건을 누릴 수 있게 하는 복지제도는 돈에 대한 욕구를 감소시켜 세금과 마찬가지로 격차는 줄이고 여가는 늘리는 기능을 한다. <br>
<br>
이와 같은 사회 구조에서 평균적인 가구는 짧게 일하는 맞벌이와 복지 수입을 통해 충분한 소득과 여유를 확보하게 되는데, 그 일반적인 가구의 소득 수준이 한국으로 치면 외벌이 신의 직장이나 귀족 노조의 수입과 비슷하다. 즉, 북유럽 국가의 노동자 대부분은 한국의 상층 노동자보다 적게 일하고 적게 벌지만, 세금과 복지의 조정을 거친 (가구 단위의) 생활 수준은 충분히 윤택하다. 이들 나라에선 남녀 모두 일·가정 양립이 가능하고, 여성도 남성도 더욱 행복하며, 격차와 차별로 인한 스트레스에 시달리지도 않고, 빈약한 사회안전망으로 인한 생존경쟁에 짓눌리지도 않는다. 또한 격차가 작은 만큼 노동자의 단합이 잘 이뤄지고, 노조 또한 실로 강성하여 기업이 노동자를 탄압하는 만행 같은 건 쉽사리 상상하기 어렵다.<br>
<br>
'페미니즘이 대한민국을 구한다'는 말을 이곳저곳에서 보곤 한다. 페미니즘을 잘 모르는 소위 '한남충'이라 그런 건지 사실 잘 와 닿는 말은 아니다. 하지만 세금과 복지 같은 사회연대의 수단을 적극 활용하지 않으면, 여성의 권익을 드높이는 데 어려움이 클 것이라고 단언할 수 있다. 또한 여성의 지위가 제자리를 찾지 못하는 사회에선 숱한 남성들 역시 제대로 대우받을 수 없음이 명백하다. 조금 더 큰 틀에서 보면 여성, 저소득층, 장애인, 노인 등 기존의 상대적 약자들과 연대하기 위해 자기 몫을 나누지 못하는 사회에선 기존의 상대적 강자들도 차츰차츰 약자가 될 위험이 커진다.<br>
<br>
그동안 한국 남성들은 사회의 주도권을 쥐고 있었지만, 사회 연대를 등한시하고 한국을 비정한 '헬조선'으로 만드는데 복무해왔다. 발언권이 적었던 여성이라고 책임이 없는 것은 아니다. 인간다운 공동체를 위한 나눔과 연대에는 여성이건 남성이건 예외가 없는 법이다. 지난 시간 한국인들은 성별을 불문하고 충분히 연대하지 못한 채 살아왔다. 그러나 앞으로는 다를 것이란 희망을 본다. 혁명으로까지 일컬어지는 '미투 운동'으로 한국을 각성시킨 여성들이 또 한 번 한국을 일깨워줄 것이라고, 염치없지만 기대를 걸어본다.
			</div>
		</div>
		<!-- e : 기사 본문 -->
	</div>
		<!--<div class="naver_my"><a href="http://www.pressian.com/news/naver_my.html" target="_blank"><span>▶네이버 메인 화면에서 프레시안을 구독하세요</span></a></div>-->
	<!--20170119후원금결제시스템 팝업-->
		<!-- <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css"> --> 

<style>
	@import url(http://fonts.googleapis.com/earlyaccess/notosanskr.css);
	body {padding:0; margin:0; line-height: 130%;}
	img {border:0px;}
	ul, li {padding:0; margin:0;}
	
	.article_pay {border-top:1px solid #ccc; border-bottom:1px solid #ccc; width:600px; margin:0 auto; padding:0px 25px; font-family: 'Noto Sans KR'; font-size: 18px; } 
	
	.article_pay a {text-decoration: none; color:#555;}
	.article_pay .title {font-size:20px; text-align: center; padding:15px 0px;}
	
	.article_pay .pay { }
	
	.article_pay button {float:left; height:25px; background-color: #fff; border:0px; width:70px; margin:0px 19px; font-size:14px; padding:3px 0px; font-weight: 500; cursor: pointer; border-bottom: 3px solid #fff;  }
	.article_pay button:hover { border-bottom: 3px solid #78c2ca;}
	.article_pay button.click { border-bottom: 3px solid #17a6b6;}
	.article_pay button:focus { outline: none;}
	
	.article_pay .pay_select {clear:both; width:550px; margin:0 auto; }
	.article_pay .pay_select button { }
	
	.article_pay .pay_select{clear:both; }
	.article_pay .pay_select .input_box { float:left;}
	.article_pay .pay_select .input_box input { width:145px;  height:24px; font-size:28px; text-align: right; background-color:#fff; border:0px;  } 
	.article_pay .pay_select input.click {border:1px solid #ccc; background-color: #fff;}
	.article_pay .pay_select button {  }
	
	.article_pay .pay_ok {background-color: #17a6b6 !important; border-bottom:4px solid #17a6b6 !important; color: #fff; float:left; font-weight: bold;
	height: 38px; font-size: 18px; width: 100px; margin: -5px 19px 0px 10px;}
	.article_pay .pay_ok:hover {border-bottom:4px solid #086772 !important;}
	
	.article_pay .more_give {clear:both;  text-align: center; padding:15px 0px 5px 0px; font-size: 16px;}
	.article_pay .more_give span {text-decoration: underline; color:#ed6a00;}
	
	
	
	.article_pay .free_pay .input_box input::-webkit-outer-spin-button,
	.article_pay .free_pay .input_box input::-webkit-inner-spin-button { -webkit-appearance: none; margin: 0; 	}
	
	.article_pay .ok_warp { margin:0 auto;}
	
	.article_pay .bt {float:left; font-size: 14px; color:#777; padding:1px 2px; background-color:#f7f7f7; border: 1px solid #777; margin:0px 0px 0px 15px; cursor: pointer;width: 110px;}
	.article_pay .bt:hover{border-bottom: 1px solid #777;}
	.article_pay .bt.click { border-bottom: 1px solid #777;} 
</style>

<div class="pay_text_box">
     <span>기사를 끝까지 읽으셨다면…</span><br /><br />

     인터넷 뉴스를 소비하는 많은 이용자들 상당수가 뉴스를 생산한 매체 브랜드를 인지하지 못한다고 합니다. 
     온라인 뉴스 유통 방식의 탓도 있겠지만, 대동소이한 뉴스를 남발하는 매체도 책임이 있을 것입니다. <br />
     관점이 있는 뉴스 프레시안은 독립·대안언론의 저널리즘을 추구합니다.
     이러한 저널리즘에 부합하는 기사에 한해 제안 드립니다. 
     이 기사에 자발적 구독료를 내주신다면, 프레시안의 언론 노동자, 콘텐츠에 기여하는 각계 전문가의 노고에 정당한 보상이 돌아갈 수 있도록 쓰겠습니다. 
     프레시안이 한국 사회에 필요한 언론이라고 생각하신다면, 참여를 부탁드립니다.
   </div>

<div class="article_pay">
	<div class="title">
		이 기사의 구독료를 내고 싶습니다
	</div>
		<div class="pay">
			<div class="pay_select">
				<button name="stat_pay" type="button" value="3000">￦3,000</button>
				<button class="click" name="stat_pay" type="button" value="5000">￦5,000</button>
				<button name="stat_pay" type="button" value="10000">￦10,000</button>
				<button name="stat_pay" type="button" value="30000">￦30,000</button> 
				<button name="stat_pay" type="button" value="50000">￦50,000</button> 

				<div style="clear: both; padding:10px 0px;"></div>

				<button class="bt" name="add_pay" type="button" value="1000">+1,000원 추가</button>
				<button class="bt" name="add_pay" type="button" value="10000">+10,000원 추가</button>

				<div class="ok_warp">
					<div class="input_box">
						<input id="conf_payment" type="number" name="conf_payment" value="5000" readonly>
						<span>원</span>
					</div>
					<button class="pay_ok" name="pay" type="button" onclick="sponserFunc();">결제하기</button>
				</div>
			</div>
		</div>
		<div class="more_give">
			<a href="http://support.pressian.com" target="_blank">매번 결제가 번거롭다면 <span>CMS정기후원하기</span></a>
		</div>
</div>

<script type="text/javascript">
$(".pay_select button").click(function(){
	var select_amount = $(this).val();
	var select_type = $(this).attr('name')
	var present_amount = $('input#conf_payment').val();
	var total_amout = parseInt(present_amount) + parseInt(select_amount)
	if (select_type == 'stat_pay') {
		$('input#conf_payment').val(select_amount);
		$('.pay').find('.click').removeClass('click');
		$(this).addClass('click');
	} else {
		$('input#conf_payment').val(total_amout);
	}
});

function sponserFunc(){
	var amount = $("#conf_payment").val();
	var winL = (screen.width-680)/2;
	var winT = (screen.height-600)/2;
	var art_no = 190091;
		
	window.open("./sponserPopup.php?amount="+amount+"&art_no="+art_no, "_blank", "toolbar=yes,scrollbars=yes,resizable=yes,top="+winT+",left="+winL+",width=680,height=600");
}
</script>	<div style="width: 562px; color: #295879; margin: 0 auto; padding: 5px 0px;">
		일부 인터넷 환경에서는 결제가 원활히 진행되지 않을 수 있습니다.<br>
		국민은행 343601-04-082252 [예금주 프레시안협동조합(후원금)]으로 계좌이체도 가능합니다.
	</div>
		<div class="more_info">  
				<div class="image">
			<span class="byline">장제우 균형사회연구센터 연구위원</span> 
			<span class="btns">
				<span><a href="/news/article_list_writer.html?name=%EC%9E%A5%EC%A0%9C%EC%9A%B0+%EA%B7%A0%ED%98%95%EC%82%AC%ED%9A%8C%EC%97%B0%EA%B5%AC%EC%84%BC%ED%84%B0+%EC%97%B0%EA%B5%AC%EC%9C%84%EC%9B%90" target="_blank" title="필자의 다른 기사">다른 글 보기</a></span>
			</span>
		</div>
			</div>
	<div class="new_rel_list">
				<div class="title">
			<a href="/news/review_list_all.html?rvw_no=278" target="_blank">▶ [민미연 포럼] 연재 더보기</a>
		</div>
											<!-- 20170918 cs9330 관련기사 없으면서 노애드 아닐 경우 출력, 서인선, Dable 바이라인하단_텍스트 위젯 시작/ 문의 support@dable.io -->
				<div id="dablewidget_6XgQbL7N" data-widget_id="6XgQbL7N">
				 <script>
				 (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
				 dable('renderWidget', 'dablewidget_6XgQbL7N');
				 </script>
				</div>
				<!-- Dable 바이라인하단_텍스트 위젯 종료/ 문의 support@dable.io -->
							<div class="jebo">
			<a href="http://www.pressian.com/report/index.html" target="_blank">▶ 프레시안에 제보하기</a>
		</div> 
		<div class="jebo">
			<a href="http://support.pressian.com">▶ 프레시안 CMS 정기후원하기</a>
		</div>
	</div>
		<!-- Dable 상세 하단 위젯 시작/ 문의 support@dable.io -->
	<div id="dablewidget_2XnePEld" data-widget_id="2XnePEld">
		<script>
			(function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
			dable('renderWidget', 'dablewidget_2XnePEld');
		</script>
	</div>
	<!-- Dable 상세 하단 위젯 종료/ 문의 support@dable.io -->
		<div style="padding-top:20px;"></div>
		<!--본문하단광고스크립트-->
	<div style="margin-bottom:50px; ">
		<div style="float:left;">
			<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Sh&out=script"></script>
		</div>
		<div style="width:336px; height:280px; float:right;">
			<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=05gd&out=script"></script>
		</div>
	</div>
	<!--본문하단광고스크립트-->
	 
</div>
<!-- 다음 송고 -->
<!-- 다음 송고 -->
<div style="clear:both"></div>
<!-- 회원 댓글 -->
<!-- //첨부파일 -->
	<!-- 첨부파일// -->
</div>
<!-- 폰트값 쿠키 이용하여 고정하기 -->
<script type="text/javascript">
	var art_max_width = 640;
	$(document).ready(function(){
		$('img').css("max-width", art_max_width);
	});
	function news_large()
	{
		var art_font_size = parseInt($('#news_body_area').css('fontSize'));
		var art_line_height = parseInt($('#news_body_area').css('lineHeight'));
		art_font_size++;
		art_line_height += 3;
		if (art_font_size > 20)
			art_font_size = 20;
		if (art_line_height > 39)
			art_line_height = 39;
		set_cookie("SMALL_FONT", "" , 0);
		set_cookie("SMALL_FONT_HEIGHT", "" , 0);
		news_reset_font(art_font_size,art_line_height);
	}
	function news_small()
	{
		var art_font_size = parseInt($('#news_body_area').css('fontSize'));
		var art_line_height = parseInt($('#news_body_area').css('lineHeight'));
		art_font_size--;
		art_line_height -= 3;
		if (art_font_size < 13)
			art_font_size = 13;
		if (art_line_height < 15)
			art_line_height = 15;
		set_cookie("LARGE_FONT", "" , 0);
		set_cookie("LARGE_FONT_HEIGHT", "" , 0);
		news_reset_font(art_font_size,art_line_height);
	}
	function news_reset_font(art_font_size,art_line_height)
	{
		$('#news_body_area').css('fontSize', art_font_size+'px');
		$('#news_body_area').css('lineHeight', art_line_height+'px');
		if(art_font_size > 15) {
			if(getCookie("LARGE_FONT")){
				set_cookie("LARGE_FONT", "" , 0);
				set_cookie("LARGE_FONT_HEIGHT", "" , 0);
				set_cookie("LARGE_FONT", art_font_size , 1);
				set_cookie("LARGE_FONT_HEIGHT", art_line_height , 1);
			} else {
				set_cookie("LARGE_FONT", art_font_size , 1);
				set_cookie("LARGE_FONT_HEIGHT", art_line_height , 1);
			}
		}
		if(art_font_size < 15) {
			if(getCookie("SMALL_FONT")) {
				set_cookie("SMALL_FONT", "" , 0);
				set_cookie("SMALL_FONT", art_font_size , 1);
				set_cookie("SMALL_FONT_HEIGHT", art_line_height , 1);
			} else {
				set_cookie("SMALL_FONT", art_font_size , 1);
				set_cookie("SMALL_FONT_HEIGHT", art_line_height , 1);
			}
		}
	}
	function checkFontCookie(){
		if(getCookie("LARGE_FONT")){
			$('#news_body_area').css('fontSize', getCookie("LARGE_FONT")+'px');
			$('#news_body_area').css('lineHeight', getCookie("LARGE_FONT_HEIGHT")+'px');
		}
		if(getCookie("SMALL_FONT")) {
			$('#news_body_area').css('fontSize', getCookie("SMALL_FONT")+'px');
			$('#news_body_area').css('lineHeight', getCookie("SMALL_FONT_HEIGHT")+'px');
		}
	}

	$(document).ready(function(){
		checkFontCookie();
	});      
</script>
<!-- 폰트값 쿠키 이용하여 고정하기 -->

<!-- 라이브리 댓글 S -->
<!-- <div id="livere_story" style="DISPLAY: block; width: 704px;  padding-right: 10px; margin-top:25px; ">
	<script type="text/javascript" src="https://101.livere.co.kr/B/passport/livere8_passport.js" charset="utf8"></script>
	<div id="livereContainer">
		<div id="livereFbContainer"></div>
		<script type="text/javascript">
			var not_lvc = false; //로그수집 제외 컨텐츠 여부
			
			/* 라이브리 측에서 발급된 플랫폼 사용권한 Seq No. */
			var consumer_seq  = "557";
			var livere_seq  = "13724";
			var smartlogin_seq  = "620";
			
			/* 설정 부분 */ 
			var crawler_facebook = "135486753200756";
			var crawler_index = location.href;
			var title = '여성이 가장 행복한 나라는?';
			var url = 'http://www.pressian.com/news/article.html?no=190091';
			var refer = url.replace("http://", "");
			
			/* 라이브리 객체 생성 */
			livereReply = new Livere( livere_seq , refer , title );
			
			var pressian = {
				name: "pressian",     // 고정
				title: "프레시안",    // 변경가능
				loginGate: function() {},
				openUserPage: function() {}
			};          
			
			/** 모듈 시작 (필수) **/
			livereLib.start();
		</script>
		<div style="padding-top:8px;">
		</div>
	</div>
</div> -->
<!-- 라이브리 댓글 E -->



<div id="lv-container" data-id="pressian" data-uid="NTU3LzEzNzI0LzYyMA==" >
	<script type="text/javascript">
		var liveUrl = 'http://www.pressian.com/news/article.html?no=190091';
		liveUrl = liveUrl.replace("http://", "");
        liveUrl = liveUrl.replace("https://", "");
        //console.log(liveUrl);
        
        /* var crawler_facebook = "135486753200756";
		var crawler_index = location.href; */
			
        window.livereOptions = {
        	refer: liveUrl,
        	facebookPageId: '135486753200756',
            facebookUploadUrl: 'http://www.pressian.com/news/article.html?no=190091'
        };
		
	   (function(d, s) {
	       var j, e = d.getElementsByTagName(s)[0];

	       if (typeof LivereTower === 'function') { return; }

	       j = d.createElement(s);
	       j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
	       j.async = true;

	       e.parentNode.insertBefore(j, e);
	   })(document, 'script');
	</script>
	<noscript>Please activate JavaScript for write a comment in LiveRe.</noscript>
</div>
                  </div><!--12단 715px//-->

                  <div class="section_v2_3"><!--//3단 250px-->
                    <script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Samsung_AR1"></script>
<div style="clear:both; margin-bottom:10px;"></div><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_AR1"></script><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@NEW_AR1"></script><div style='width:100%; height:15px; clear:both;'></div>
<!-- Dable 상세 우측 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_JXdPwbXb" data-widget_id="JXdPwbXb">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_JXdPwbXb');
  </script>
</div>
<!-- Dable 상세 우측 위젯 종료/ 문의 support@dable.io --><div style='width:100%; height:15px; clear:both;'></div>
<div style="margin-bottom:10px;">
<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=01He&out=script"></script>
</div><script type="text/javascript">
    google_ad_client = "ca-pub-4642467549209011";
    google_ad_slot = "9964426345";
    google_ad_width = 250;
    google_ad_height = 250;
</script>


<!-- rightbottom_250x25_1130 -->
<!--
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
-->

<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=02SU&out=script"></script>
<div style='width:100%; height:10px; clear:both;'></div>
<!-- Dable 상세 우측 신규 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_jobGgW7W" data-widget_id="jobGgW7W">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_jobGgW7W');
  </script>
</div>
<!-- Dable 상세 우측 신규 위젯 종료/ 문의 support@dable.io --><script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hd&out=script"></script>
<div style='width:100%; height:10px; clear:both;'></div>
<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hg&out=script"></script>
<div style='width:100%; height:10px; clear:both;'></div>
<iframe width="256" height="320" src="/iframe/best_tab.html" scrolling="no" frameborder="0"></iframe><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@NEW_AR2"></script>

                  </div><!--//3단 250px-->

                </div><!--123단 980px//-->

            </div>
            <!--//컨테이너영역-->
        </div>
        <!--//컨테이너 레이아웃-->
    </div>
    <!--//본문영역-->

    <div style="clear:both;"></div>

    <!--하단영역-->
    <div id="footer">
    
<!--푸터 스타일 시작-->
<style>
.new_footer {clear:both; width:960px; margin:0 auto; border-top:1px solid #ccc; color:#777; font-size:14px;padding:10px; line-height:130%;}
.new_footer .link {padding-bottom:10px;}
.new_footer .link span { float: right; height:20px;}
.new_footer .link span img {height:100%; margin-left:2px;}
.new_footer .link a {text-decoration: none; color:#0090ba;}
.new_footer .link a:hover {text-decoration: underline; color:#999;}
.new_footer .text {}
</style>
<!--푸터 스타일 끝-->

<!--푸터시작-->
<div class="new_footer">
<div class="link">
	<a href="http://www.pressian.com/company/company.html">조합소개</a> |
 	<!--20170202 제보 페이지 개편으로 링크 변경-->
 	<!--<a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')">-->
	<a href="/report/index.html">기사제보</a> |
 	<a href="javascript:doPopup('/member/agree_info.html?mode=member&type=main', 600, 600, 'yes')">저작권 정책</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=email&type=main', 600, 600, 'yes')">이메일 무단수집거부</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=private&type=main', 600, 600, 'yes')">개인정보취급방침</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=teenager&type=main', 600, 600, 'yes')">청소년보호방침</a>
	<span>
		<a href="http://www.kpf.or.kr/" target="_blank"><img src="http://www.pressian.com/data/skin/layout/1/m01/images/footer/powered.png"></a></span>
	</div>
	<div class="text">
		프레시안협동조합 | 제호: 프레시안 | (04043) 서울시 마포구 서교동 395-73 BK빌딩 101호(양화로 10길 49 BK빌딩 101호) | 02-722-8494 | FAX 02-6008-8400 | 신문사업·인터넷신문사업 등록번호 서울아00083 | 창간 2001.9.24 | 등록 2005.10.12 | 발행인 겸 편집인 박인규 | 청소년보호책임자 김우정<br />
Copyrightⓒ Pressian Coop. All rights reserved.
	</div>
</div>
<!--푸터끝-->




<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">
	$.post("//weblog.amicms.co.kr/weblog", "referer="+encodeURIComponent(document.referrer)+"&site_code=pressian");
	
	$(function(){
		$("a").click(function(){
			var type = $(this).data("cnt_type");
			if(typeof(type) != "undefined")
			{
				$.post("//weblog.amicms.co.kr/weblog/tracking", "site_code=pressian&type="+type+"&target_url="+encodeURIComponent($(this).attr("href")));
			}
		});
	});
</script>
    </div>
    <!--//하단영역-->


</div>
<!--//전체-->
</body>
</html>

<!-- MAKE CACHE (2018-03-23 15:51:58) -->