<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ko" lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link href="/data/cache/skin/1/index.css" type="text/css" rel="stylesheet" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/data/rss/news.xml">
<link rel="shortcut icon" href="/data/skin/layout/1/m01/images/pressian.ico">

<!-- review_list_all 용 -->
<!-- review_list_all 용 -->

<link href="/data/cache/skin/1/article-cnts.css?v=1548217894" type="text/css" rel="stylesheet" />
<meta property="dable:item_id" content="226103" />
<meta property="dable:author" content="김윤나영 기자" />
<meta property="article:section" content="정치" />
<meta property="article:published_time" content="2019-01-23T16:00:00+09:00" />
<meta name="naver-site-verification" content="de23e7ad40351675676e9fa9b515d268d3074d8d"/>
<meta name="Subject" content="관점이 있는 뉴스 - 프레시안" />
<meta name="Copyright" content="관점이 있는 뉴스 - 프레시안" />
<meta name="Keyword" content="관점이 있는 뉴스 - 프레시안" />
<meta name="Title" content="靑 '민정수석실이 손혜원 감찰하면 월권'" />
<meta property="og:title" content="靑 '민정수석실이 손혜원 감찰하면 월권'" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pressian.com/news/article.html?no=226103" />
<meta property="og:site" content="http://www.pressian.com/news/article.html?no=226103" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://cdn.pressian.com/data/photos/cdn/20190104/art_1548211745.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="Description" content="목포 부동산 대량 구입으로 '이해충돌 금지 원칙 위반' 논란에 휩싸인 손혜원 전 더불어민주당 의원을 청와대 민정수석실이 감찰해야 한다는 주장에 대해 청와대는 23일 &quot;현역 국회의원을 대상으로 감찰하거나 조사하는 것 자체가 대단한 월권&quot;이라고 일축했다.&amp;nbsp;이날 정례브리핑에서 김의겸 대변인은 '손혜원 의원과 김정숙 여사의 관련설" />
<meta property="og:description" content="목포 부동산 대량 구입으로 '이해충돌 금지 원칙 위반' 논란에 휩싸인 손혜원 전 더불어민주당 의원을 청와대 민정수석실이 감찰해야 한다는 주장에 대해 청와대는 23일 &quot;현역 국회의원을 대상으로 감찰하거나 조사하는 것 자체가 대단한 월권&quot;이라고 일축했다.&amp;nbsp;이날 정례브리핑에서 김의겸 대변인은 '손혜원 의원과 김정숙 여사의 관련설" />

<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/jquery-ui-1.7.2.custom.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='/js/iecontrol.js'></script>
<script type='text/javascript' src='/js/xml_supports.js'></script>
<script type='text/javascript' src='/js/menu.js'></script>
<script type='text/javascript' src='/js/mynews.js'></script>
<script type='text/javascript' src='/js/input.js'></script>
<script type='text/javascript' src='/js/pressian.js'></script>
<script type='text/javascript' src='/js/swiper.min.js'></script>
<link type='text/css' href='/js/swiper.min.css' rel='stylesheet' />
<link type='text/css' href='/plugin/jquery/themes/ui-lightness/jquery-ui-1.7.2.custom.css' rel='stylesheet' />
<link rel='stylesheet' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css' integrity='sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt' crossorigin='anonymous'>
<script type='text/javascript' src='/js/blockui/jquery.blockUI.js'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-33077852-1', 'pressian.com'); 
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-KW7RWN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KW7RWN');</script>
<!-- End Google Tag Manager -->


	<title>靑 "민정수석실이 손혜원 감찰하면 월권"</title>

<style>
.leftBanner1{position:absolute;width:160px; height:600px;position:absolute;left:48%;margin-left:-640px;top:175px;z-index:1;}
.leftBanner2{position:absolute;width:160px; height:600px;position:absolute;left:48%;margin-left:-660px;top:794px;z-index:1;}
.rightBanner1{width:160px; height:600px;position:absolute;right:48%;margin-right:-670px;top:175px;}
.rightBanner2{width:160px; height:600px;position:absolute;right:48%;margin-right:-670px;top:794px;}
</style>
</head>

<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--전체-->
<div id="wrap">

    <!--상단영역-->
    <div id="header">
    <link href="/data/cache/skin/1/icon.min.css" type="text/css" rel="stylesheet" />

<!-- Dable 스크립트 시작 / 문의  -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'pressian.com');
dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의  -->

	<!--헤더 스타일 시작-->
	<style>
		.cb {clear:both;}
		.new_head {width:980px; height:182px; margin:0 auto; font-family: 맑은 고딕; }
		.new_head .top_info { height:15px; padding:10px 0px; font-size: 14px;}
		.new_head .top_info .left {float:left;}
		.new_head .top_info .right {float:right;}
		.new_head .top_info .right .con {float:left; margin-left: 20px;}
		.new_head .logo_body {height: 60px; margin:0px 0px 10px 0px;}
		.new_head .logo_body .logo {float:left;}
		.new_head .logo_body .logo img {height: 100%;}
		.new_head .logo_body .ad {float:right; width:432px; height:60px;}
		.new_head .logo_body .ad img {width:100%; height: 100%;}
		.new_head .social_icons {float:left; margin:15px 10px;}
		.new_head .social_icons .icon {width:24px; float: left; margin-right: 5px;}
		.new_head .social_icons .icon img {width: 100%;}
		.new_head .menu {position:relative; border-top:1px solid #ccc; border-bottom:1px solid #ccc; height:33px; }
		.new_head .menu .all_menu {position:absolute; top:0; left:0; z-index: 9; width:35px; height:33px; cursor: pointer;}
		.new_head .menu .all_menu img { }
		.new_head .menu .top_menu {position:relative; float: left; margin-left:35px;}
		.new_head .menu .top_menu .menu_tt {float:left; padding:7px 30px 3px 30px; font-size: 17px; height:23px;}
		.new_head .menu .top_menu .menu_tt:hover {background-color:#eee; }
		.new_head .menu .top_menu .menu_tt a{text-decoration:none; color:#000;}
		.new_head .menu .sub_menu {position: absolute; bottom:-23px; left:32px; }
		.new_head .menu .sub_m {float:left; color:#000; font-size:14px; margin-right: 18px;}
		.new_head .menu .search {position:relative; float:right; }
		.new_head .menu .search img {width:33px; height:35px; cursor: pointer;}
		.new_head .menu .search_bar {position: absolute; top:40px; right:0; width:220px; z-index:999;}
		.new_head .menu .search_bar input {width:158px;float:left; font-size: 14px; color: #000; padding:3px 5px;}
		.new_head .menu .search_bar .btn { line-height: 130%; margin:0; width:38px;float:left; background-color: #2a5879; color:#fff; font-size: 14px; border: 1px #85aad0 solid; padding:2px 5px 3px 5px; text-align: center;}
		.all_menu_ov {  width:980px; height:345px; margin:0 auto; color:#000;font-size:15px;background-color: #fff; border-bottom:1px solid #ccc; z-index: 99; margin-bottom:20px;}
		.all_menu_ov .left {padding:15px 20px; float:left; width:95px; background-color: #f9f9f9;}
		.all_menu_ov .left .all_tt {    padding: 10px 0px; height:15px;}
		.all_menu_ov .right {padding:15px 20px;float: left; }
		.all_menu_ov .right .all_sub {clear:both;   }
		.all_menu_ov .right .all_sub .all_tt {float:left;    padding: 10px 0px; margin-right:12px; height:15px;}
		.all_menu_ov .ban {clear:both; color:#666; padding:10px 0px;}
		.all_menu_ov .all_menu {position: absolute; top: 0; left:0;}
		.new_head #header_etc {display: none;}
		.new_head #search_etc {display: none;}


		.con a {text-decoration: none; color:#000;}
		.con a:hover {text-decoration:underline; color:#000;}
		.sub_m a {text-decoration:none; color:#000;}
		.all_menu_ov a {text-decoration:none; color:#000;}
		.all_menu_ov a:hover {text-decoration:none; color:#88b1d4; border-bottom:2px solid #88b1d4; padding-bottom:1px;}
		.sub_m a {text-decoration:none; color:#000;}
		.sub_m a:hover {text-decoration:none; color:#88b1d4; border-bottom:2px solid #88b1d4; padding-bottom:1px; }
	</style>

	<!--헤더 스타일 끝-->
	<script>
     $(document).ready(function() {
       $('#sns_more').click(function() {
         if ($('#header_init_status').val() == 0) {
           $(this).attr("src", "/images/v2/header_img/menu_close.png");
           $('#submenu_inline').css("display","none");
           $('.new_head').animate({height: 141}, 300, "linear");
           $('#header_etc').slideDown(500, function(){
             $('#header_init_status').val(1);
           });
         } else {
           $(this).attr("src", "/images/v2/header_img/menu.png");
           $('#submenu_inline').css("display","block");
           $('.new_head').animate({height: 185}, 300, "linear");
           $('#header_etc').slideUp(500, function(){
             $('#header_init_status').val(0);
           });
         }
       });
     });
	
     $(document).ready(function() {
       $('#search').click(function() {
         if ($('#search_status').val() == 0) {
           $('#search_etc').slideDown(70, function(){
             $('#search_status').val(1);
           });
         } else {
           $('#search_etc').slideUp(70, function(){
             $('#search_status').val(0);
           });
         }
       });
     });

	
   </script>

	<!--헤더시작-->
	<div class="new_head">
		<div class="top_info">
			<div class="left"></div>
			<div class="right">
				<!--
				<div class="con">
					<a href="/"><img src="/images/v2/top/home_on.jpg" alt="홈"></a>
				</div>
				-->
				<div class="con">
					<!--<a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')" >제보</a>-->
					<!--20170202 제보 페이지 개편으로 링크 변경-->
					<a href="/report/index.html">제보</a>
				</div>
            	<div class="con">
					<a href="javascript:doPopup('/news/request_form.html?mode=contact', 600, 600, 'yes')" >문의</a>
				</div>
									<!-- 로그인 하기전 보여짐-->
					<div class="con">
						<a href="/member/member_join.html">회원가입</a>
					</div>
					<div class="con">
						<a href="/member/member_login.html">로그인</a>
					</div>
            	
			</div>
			<div class="cb"></div>

		</div>
		<div class="logo_body">
			<div class="logo">
				<a href='/' target='_top' onfocus='blur()'><img src='/data/design/logo/toplogo_20170201101748.png'   alt='관점이 있는 뉴스 - 프레시안' class='png24' /></a>
			</div>
			<div class="social_icons">
				<div class="icon">
					<a href="http://www.facebook.com/pressian.news" target="_blank"><img src="/images/v2/header_img/hd_fb.png"></a>
				</div>
				<div class="icon">
					<a href="http://twitter.com/pressian_news" target="_blank"><img src="/images/v2/header_img/hd_tw.png"></a>
				</div>
				<div class="icon">
					<a href="http://story.kakao.com/ch/pressian" target="_blank"><img src="/images/v2/header_img/hd_kko.png"></a>
				</div>
			</div>
			<div class="ad">
				<div style='padding-bottom:10px;text-align:center;'><a href="http://www.pressian.com/news/banner_click.php?no=340" target="_blank"><img src="/data/banner/banner_1509953283.jpg" width="432" height="60" border="0" alt="배너" /></a></div>
			</div>
		</div>
		<div class="menu">
			<div class="all_menu">
				<img id="sns_more" src="/images/v2/header_img/menu.png">
			</div>

			<input type="hidden" id="header_init_status" value="">

			<div class="top_menu">
									<div class="menu_tt menu_img_item" id="menu1"><a href="/">뉴스</a></div>
									<div class="menu_tt menu_img_item" id="menu2"><a href="/news/books.html">books</a></div>
									<div class="menu_tt menu_img_item" id="menu3"><a href="/news/opinion.html">오피니언</a></div>
									<div class="menu_tt menu_img_item" id="menu4"><a href="/news/section_local.html?sec_no=308">전국</a></div>
									<div class="menu_tt menu_img_item" id="menu5"><a href="/news/issue.html">함께자리</a></div>
									<div class="menu_tt menu_img_item" id="menu6"><a href="/news/community.html">조합커뮤니티</a></div>
				
				<!--뉴스 하위메뉴-->
				<div id="submenu_inline">
								<div class="sub_menu" id="submenu1" style="display:none;">
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=66">정치</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=68">사회</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=67">경제</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=65">세계</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=75">미디어</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=69">문화</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=70">스포츠</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=259">언론네트워크</a></div>
										<div class="sub_m"> <a href="javascript:void window.open('/ezview/index.html', 'ezview', 'scrollbars=auto, width=1200, height=600, resizable=1');">퀵뷰</a></div>
									</div>
								<div class="sub_menu" id="submenu2" style="display:none;">
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=288">표지 너머 책 세상</a></div>
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=112">베스트셀러는 어떻게 만들어지는가</a></div>
									</div>
								<div class="sub_menu" id="submenu3" style="display:none;">
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=129">칼럼</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=136">기획연재</a></div>
									</div>
								<div class="sub_menu" id="submenu4" style="display:none;">
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=309">강원</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=313">부산·울산</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=323">경남</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=328">광주·전남</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=335">세종·충청</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=340">전북</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=345">대구·경북</a></div>
									</div>
								<div class="sub_menu" id="submenu5" style="display:none;">
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=265">이슈</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=266">기획</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=268">밥상이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=269">교육이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=270">협동조합 탐방</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=271">귀농이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=219">이 주의 조합원</a></div>
									</div>
								<div class="sub_menu" id="submenu6" style="display:none;">
									</div>
								</div>
			</div>

			<!--검색 클릭시 노출 시작-->

			<form id="search_form" method="get" action="/news/search_result.html">
				<input type="hidden" name="sort" value="1"/>
				<div class="search">
					<div id="search">
						<img src="/images/v2/header_img/search.png">
					</div>
					<input type="hidden" id="search_status" value="">
					<div class="search_bar" id="search_etc">
						<input type="text" name="search" class="ipt" onfocus="this.value='';">
						<a href="javascript:search_submit();">
							<div class="btn">
								검색
							</div>
						</a>
					</div>
				</div>
			</form>
			<!--검색 클릭시 노출 끝-->

			<script>
				function search_submit() {
					$('#search_form').submit();
				}
			</script>

		</div>
	</div>

	<!--전체메뉴 노출 시작 -->

	<!--뉴스 하위메뉴-->
	<div class="all_menu_ov" id="header_etc" style="display:none;">
		<div class="left">
							<div class="all_tt"><a href="/">뉴스</a></div>
							<div class="all_tt"><a href="/news/books.html">books</a></div>
							<div class="all_tt"><a href="/news/opinion.html">오피니언</a></div>
							<div class="all_tt"><a href="/news/section_local.html?sec_no=308">전국</a></div>
							<div class="all_tt"><a href="/news/issue.html">함께자리</a></div>
							<div class="all_tt"><a href="/news/community.html">조합커뮤니티</a></div>
						<div class="all_tt"> 스페셜</div>
			<div class="all_tt"> 협동조합</div>
		</div>
		<div class="right">
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=66">정치</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=68">사회</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=67">경제</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=65">세계</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=75">미디어</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=69">문화</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=70">스포츠</a></div>
											<div class="all_tt"><a href="/news/section_type2.html?sec_no=259">언론네트워크</a></div>
											<div class="all_tt"><a href="javascript:void window.open('/ezview/index.html', 'ezview', 'scrollbars=auto, width=1200, height=600, resizable=1');">퀵뷰</a></div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
											<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=288">표지 너머 책 세상</a></div>
											<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=112">베스트셀러는 어떻게 만들어지는가</a></div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=129">칼럼</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=136">기획연재</a></div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=309">강원</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=313">부산·울산</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=323">경남</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=328">광주·전남</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=335">세종·충청</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=340">전북</a></div>
											<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=345">대구·경북</a></div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=265">이슈</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=266">기획</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=268">밥상이야기</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=269">교육이야기</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=270">협동조합 탐방</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=271">귀농이야기</a></div>
											<div class="all_tt"><a href="/news/section_list_all.html?sec_no=219">이 주의 조합원</a></div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
									</div>
							<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
					<div class="all_tt"><a href="http://www.pressian.com/news/section.html?sec_no=62" target="_blank">이미지프레시안</a></div>
					<div class="all_tt"><a href="http://www.pressian.com/news/huschool.html" target="_blank">인문학습원</a></div>
					<div class="all_tt"><a href="http://www.pressian.com/news/ck.html" target="_blank">차이나인사이트</a></div>
				</div>
				<div class="all_sub">
					<div class="all_tt">&nbsp;</div>
					<div class="all_tt"><a href="http://www.pressian.com/company/company.html" target="_blank">조합소개</a></div>
					<div class="all_tt"><a href="https://www.pressian.com/member/member_join.html" target="_blank">조합원가입하기</a></div>
				</div>

		</div>

	</div>
	<!--전체메뉴 노출 끝-->
<!--헤더끝-->

<script type="text/javascript">
	var menuimages = [
	'/data/menu/1/8.png?20190123','/data/menu/1/8_over.png?20190123'
	,'/data/menu/1/28.png?20190123','/data/menu/1/28_over.png?20190123'
	,'/data/menu/1/23.png?20190123','/data/menu/1/23_over.png?20190123'
	,'/data/menu/1/34.png?20190123','/data/menu/1/34_over.png?20190123'
	,'/data/menu/1/20.png?20190123','/data/menu/1/20_over.png?20190123'
	,'/data/menu/1/12.png?20190123','/data/menu/1/12_over.png?20190123'
	];

	$(function() {
		$.post("/api/?mode=last_edit", "", function(response){
			$(".top_info .left").html(response);
		});
		
		jQuery('.menu_img_item').mouseover(function() {
			resetMenuOver();
			hideSubMenus();

			try {
				var idValue = jQuery(this).attr('id');
				if (idValue == null || idValue.length <= 4) {
					return;
				}

				var idxNo = idValue.substring(4);
				jQuery('#submenu'+idxNo).css('display', 'inline');
				setMenuOver(idxNo);
			} catch (e) {
			}
		});

		showSubMenu = function(idxNo) {
			try {
				jQuery('#submenu'+idxNo).css('display', 'inline');
			} catch (e) {
			}
		};

		setMenuOver = function(idxNo) {
			try {
				//var overImage = menuimages[((idxNo - 1) * 2 + 1)];
				jQuery('.menu_img_item').css('font-weight', '');
				$('.menu_img_item').css('background-color', '');
				jQuery('#menu'+idxNo).css('background-color', '#eee');
				jQuery('#menu'+idxNo).css('font-weight', 'bold');
			} catch (e) {
			}
		};

		resetMenuOver = function() {
			jQuery('.menu_img_item').each(function(i) {
				try {
					var idValue = jQuery(this).attr('id');
					if (idValue == null || idValue.length <= 4) {
						return;
					}

					var idxNo = parseInt(idValue.substring(4));
					var origImage = menuimages[(idxNo - 1) * 2];
					var overImage = menuimages[((idxNo - 1) * 2 + 1)];

					jQuery(this).attr('src', origImage);
				} catch (e) {
				}
			});
		};

		hideSubMenus = function() {
			jQuery('.sub_menu').each(function(i) {
				try {
					var idValue = jQuery(this).attr('id');
					if (idValue == null || idValue.length <= 7) {
						return;
					}
					var idxNo = idValue.substring(7);
					jQuery('#submenu'+idxNo).css('display', 'none');
				} catch (e) {
				}
			});
		};

			  		showSubMenu(1);
	  		setMenuOver(1);
		});
	
	
	function blockUiCall()
    {
    	$.blockUI({ 
            message: '<h1 style="font-size: 29px;">Please wait.</h1>',
            css: { 
                border: 'none', 
                padding: '15px', 
                backgroundColor: '#000', 
                '-webkit-border-radius': '10px', 
                '-moz-border-radius': '10px', 
                opacity: .5, 
                color: '#fff' 
                }
        });
    }

    function unblockUiCall()
    {
    	$.unblockUI();
    } 
</script>
    </div>
    <!--//상단영역-->



    <!--본문영역-->
    <div id="container">

        <!--컨테이너 레이아웃-->
        <div class="layout_container">

            <!--컨테이너영역-->
            <div class="container">

                <div class="section_v2_123"><!--//123단 980px-->

	                  		                  	<!--  0925 dk 왼쪽 날개 광고스크립트-->
	                  	<div class="leftBanner1">
	                  		<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Op&out=script"></script>
	                  	</div>
	                  	<div class="leftBanner2">
	                  		<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=03vn&out=script"></script>
	                  	</div>
	                  	<!--  0925 dk 왼쪽 날개 광고스크립트-->
	                  	<!-- 0925 dk 우측날개 광고 스크립트 삽입-->
	                  	<div class="rightBanner1">
	                    	<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Sg&out=script"></script>
	                  	</div>
	                  	<div class="rightBanner2">
	                  		<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01HO&out=script"></script>
	                  	</div>
	                  	<!-- 0925 dk 우측날개 광고 스크립트 삽입-->
	
	                  		
	                  	<div style="clear:both;"></div>
	                  	
	                  	<div>
		                  	<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T0&out=script" charset="euc-kr"></script>
<!-- Dable 상세 상단(시크릿) 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_ko8eDv7E" data-widget_id="ko8eDv7E">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_ko8eDv7E');
  </script> 
</div>
<!-- Dable 상세 상단(시크릿) 위젯 종료/ 문의 support@dable.io -->
<link href="/js/ckeditor/contents.css" rel="stylesheet" type="text/css" />
<div class="m01_arv">
	<div class="fb_like">
		<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pressian.com%2Fnews%2Farticle.html%3Fno%3D226103&send=false&layout=box_count&width=105&show_faces=true&font=arial&colorscheme=light&action=like&height=21&appId=228394240531114" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:61px; height:60px;" allowtransparency="true">
		</iframe>
	</div>
	<div class="text-info">
		<div class="title">
			靑 &quot;민정수석실이 손혜원 감찰하면 월권&quot;
		</div>
		<div class="hboxsubtitle">
			&quot;아무리 영부인과 특수관계인이라도, 손혜원은 현역 의원&quot;
		</div>
		<div class="byotherspan">
			<div class="byother_w"> 
																<div class="head_writer">
					<div class="head_writer_img">
						<a href="/news/article_list_writer.html?search_no=10020&name=%EA%B9%80%EC%9C%A4%EB%82%98%EC%98%81" target="_blank" title="필자의 다른 기사"><img src="/data/cache/public/writer/10020_1533776059_42x45.jpg"></a>					</div>
					<div class="head_writer_fullname">
						<a href="/news/article_list_writer.html?search_no=10020&name=%EA%B9%80%EC%9C%A4%EB%82%98%EC%98%81" target="_blank" title="필자의 다른 기사">김윤나영 기자 </a>
					</div>
									</div>
																							</div> 
			<div class="date">
				2019.01.23 12:06:16
			</div>
		</div>
	</div>
	<div style="clear:both;"></div>
</div>
<!--상단 스크롤 노출 배너 시작-->
<div class="top_scroll_view">
	<div class="wrap">
		<div class="rot"> 
			<div class="center live" data-relindex="0">
				靑 &quot;민정수석실이 손혜원 감찰하면 월권&quot;
			</div>
			 

		</div>
		<div class="left">
			<div class="icon">
				<a class="fa" href="javascript:facebook_share_arv_event1('http%253A%252F%252Fwww.pressian.com%252Fnews%252Farticle.html%253Fno=226103')"><img src="/images/v2/article_icon/facebook.png" title="페이스북"></a>
			</div>
			<div class="icon">
				<a class="tw" href="javascript:twitter_share_arv_event1('http%253A%252F%252Fwww.pressian.com%252Fnews%252Farticle.html%253Fno%253D226103%2526ref%253Dtwit','%25E9%259D%2591%2B%2522%25EB%25AF%25BC%25EC%25A0%2595%25EC%2588%2598%25EC%2584%259D%25EC%258B%25A4%25EC%259D%25B4%2B%25EC%2586%2590%25ED%2598%259C%25EC%259B%2590%2B%25EA%25B0%2590%25EC%25B0%25B0%25ED%2595%2598%25EB%25A9%25B4%2B%25EC%259B%2594%25EA%25B6%258C%2522')"><img src="/images/v2/article_icon/twitter.png" title="트위터"></a>
			</div>
			<div class="icon"><a href="https://story.kakao.com/share?url=http://www.pressian.com/news/article.html?no=226103&ref=kko" target="_blink"><img src="/images/v2/article_icon/kakaostory.png" title="카카오스토리"></a></div> 

			<div class="icon">
				<a class="fa" href="javascript:window.open('http://band.us/plugin/share?body=[프레시안] 靑 &quot;민정수석실이 손혜원 감찰하면 월권&quot;&route=http%253A%252F%252Fwww.pressian.com%252Fnews%252Farticle.html%253Fno=226103', 'share_band', 'width=410, height=540, resizable=yes')"><img src="/images/v2/article_icon/band.png" title="밴드"></a>
			</div> 

			<div class="icon">
				<a href="/news/scrap_proc.php?mode=insert&no=226103" title="스크랩";><img src="/images/v2/article_icon/scrap2.png" title="스크랩"></a>
			</div> 
			<div class="icon">
				<a href="javascript:openWin('/news/article_print.html?no=226103', 'print_pop', '790', '600', 'yes');" title="프린트"><img src="/images/v2/article_icon/print.png" title="프린트"></a>
			</div> 
			<div class="icon">
				<a href="javascript:void(0);" onClick="javascript:news_large();"><img src="/images/v2/article_icon/big.png"></a>
			</div> 
			<div class="icon">
				<a href="javascript:void(0);" onClick="javascript:news_small();"><img src="/images/v2/article_icon/small.png"></a>
			</div> 

		</div> 
		<div class="right">
			<a href="http://support.pressian.com"  target="_blank">
				<div class="giv">
					정기후원
				</div>
			</a>
			<div class="icon" style="float:left;">
				<a href="http://www.pressian.com"><img src="/images/v2/article_icon/home2.png"></a>
			</div>
		</div>
	</div>
</div>
<!--상단 스크롤 노출 배너 끝-->
<script>
	var title_top_bar_init = $('.hboxsubtitle').offset().top;
	var title_ban_open = 0;
	$(window).scroll(function() {
		if ($(this).scrollTop() >= title_top_bar_init && title_ban_open == 0) {
			$('.top_scroll_view').css("display", "block").animate({top : "0px"}, 400, 'linear');
			title_ban_open = 1;
		}
		if ($(this).scrollTop() < 200 && title_ban_open == 1) {
			$('.top_scroll_view').animate({top : "-105px"}, 400, 'linear');
			title_ban_open = 0;
		}
	});
</script>
<!--SNS 공유-->
<script type="text/javascript">
	function facebook_share_arv_event1($url){
		$facebook_url="https://www.facebook.com/sharer/sharer.php?app_id=114545895322903&sdk=joey&u="+$url+"&display=popup&ref=plugin&src=share_button";
		fawin = window.open($facebook_url, 'fawin', 'width=600,height=500,scrollbars=no,resizable=no');
		if (fawin) fawin.focus();
	}
	function twitter_share_arv_event1($url,$title){
		$twitter_url="https://twitter.com/intent/tweet?text="+$title
		+"&url="+$url+"&original_referer=&ref=twit";
		fawin = window.open($twitter_url, 'twwin', 'menubar=yes,toolbar=yes,status=yes,resizable=yes,location=yes,scrollbars=yes');
		if (fawin) fawin.focus();
	}
</script> 
<!--우측하단 탑버튼/프린트 버튼 시작-->
<div class="top_btn"> 
	<div class="button_warp">
		<div class="image_style upup">
			<img src="http://www.pressian.com/images/v2/topbtn2.png">
		</div> 
		<div class="image_style">
			<a href="javascript:openWin('/news/article_print.html?no=226103', 'print_pop', '790', '600', 'yes');" title="프린트"><img src="/images/v2/print3.png" title="프린트"></a>
		</div> 
	</div>
</div>
<script>
	$('.upup').click(function(){
		$('html, body').animate({ scrollTop: 0}, 'fast', function() {
		});
	});
</script>
<!--우측하단 탑버튼/프린트 버튼 끝--><style>
	.po_warp {width:954px; margin: 0 auto;}
	.po {float:left; width: 455px; margin:0px 10px;}
</style>
<div class="po_warp">
	<div class="po">
		 <script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_01"></script>
	</div>
	<div class="po">
		<script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_02"></script>
	</div>
	<div style="clear:both; margin-bottom:25px;"></div>
</div>
		                  	<div class="section_v2_12"><!-- cm-fadein-->
<!--script>document.write("<scr"+"ipt src='http://cm1.icontact.kr/script/cm_fadein_pressian.js' charset='euc-kr'></sc"+"ript>");</script-->
<!-- cm-fadein-->

<!-- 기사본문 하단 광고영역 -->
<div class="banner_1024_1024_1401695729" style="text-align:center;clear:both">
<!-- 아이콘 애드 시작-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/iconad_pressian.js"></script>
<!-- 아이콘 애드 끝--> 
</div>
<!-- //기사본문 하단 광고영역 -->

<!--다음CM 문단광고-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/inspace_pressian_ent.js"></script>
<!--다음CM 문단광고-->
<div class="m01_arv_event1">
	<script language="javascript">
var tjtune_category = "25"; //for tjtune 20161101
</script>  
<div class="cnt_view news_body_area" style="clear:both; padding-top:0px;">
		<!-- 기사 본문 광고 250*250 -->
	<div style="clear:both; margin-top:7px; float:right; padding-left:15px;padding-bottom:10px;display:inline-block;*display:inline;overflow:hidden;position:relative;"> <ins class="daum_ddn_area" style="display: none;" data-ad-unit="DAN-1jydaa440kw8i" data-ad-media="2o" data-ad-pubuser="1q" data-ad-type="D" data-ad-width="250" data-ad-height="250"></ins>
		<script type="text/javascript" src="//s1.daumcdn.net/svc/original/U03/commonjs/ddn/common/js/ad.min.js"></script>
	</div>
	<!-- 기사 본문 광고 250*250-->
		<div id="news_body_area" class="smartOutput" style="margin-right: 2px">
		<!-- s : 기사 본문 -->
		<div itemprop="articleBody">
			<div id="CmAdContent">
				<div>목포 부동산 대량 구입으로 '이해충돌 금지 원칙 위반' 논란에 휩싸인 손혜원 전 더불어민주당 의원을 청와대 민정수석실이 감찰해야 한다는 주장에 대해 청와대는 23일 "현역 국회의원을 대상으로 감찰하거나 조사하는 것 자체가 대단한 월권"이라고 일축했다.&nbsp;</div><div><br></div><div>이날 정례브리핑에서 김의겸 대변인은 '손혜원 의원과 김정숙 여사의 관련설이 나오는데 민정수석실이 손 의원을 감찰해야 하지 않느냐'는 질문에 대해 "민정수석실이 대통령과 특수관계인 사람들에 대해서 감찰할 수 있도록 돼 있어 그런 말씀이 나온 게 아닌가 싶다"면서도 "그러나 민정수석실에서는 현역 국회의원들에 대해서 법적으로, 관행적으로, 정치적으로 감찰을 할 수 없다"고 선을 그었다.&nbsp;</div><div><br></div><div>김 대변인은 "아무리 대통령 배우자의 친구라 할지라도 손혜원 의원은 현역 국회의원"이라며 "거꾸로 만일 민정수석실이 특수관계인이란 이유로 현역 국회의원을 감찰하거나 조사를 했다면 그 자체가 대단한 월권이라고 아마 비판들을 하실 것"이라고 덧붙였다.&nbsp;<br><span style="letter-spacing: 0px;"><br>이날 김의겸 대변인은&nbsp;</span><span style="letter-spacing: 0px;">역설적이게도</span><span style="letter-spacing: 0px;">&nbsp;</span><span style="letter-spacing: 0px;">청와대가&nbsp;</span><span style="letter-spacing: 0px;">손혜원 의원을</span><span style="letter-spacing: 0px;">&nbsp;</span><span style="letter-spacing: 0px;">감찰할 수 없다고 해명하는 과정에서 손 의원이 영부인의 친구이고 따라서 '대통령 일가와 특수관계인'이라고 확인해준 셈이 됐다.&nbsp;</span></div><div><br></div><div>앞서 청와대는 지난 18일에도 손혜원 의원의 '목포 부동산 대량 구입' 문제와 관련해 "당에서 판단할 문제"라고 선을 그었었다. 손혜원 의원이 목포 부동산을 구입하는 과정에서 문화재청 등 정부 기관이 연관됐다는 의혹이 있는데, 민정수석실이 조사할 필요가 없느냐는 질문에 김의겸 대변인은 "현재로서는 그럴 사안이 아니다"라고 말했다.<br><br><div>청와대의 방어에도 야당은 손 의원과 영부인의 친분 관계를 강조하며 의혹 키우기에 주력하고 있다.&nbsp;<span style="letter-spacing: 0px;">손 의원 의혹을 '권력형 게이트'로 규정한 자유한국당 나경원 원내대표는 이날&nbsp;</span>원내대표·중진의원 회의에서&nbsp;<span style="letter-spacing: 0px;">"이제 국민들의 눈은 목포에서 청와대와 여의도를 주시하고 있다"고 주장했다.</span></div><div><br></div><div>나 원내대표는 이어 "야 4당이 '손혜원랜드게이트' 국정조사를 요구하고 있는데도 민주당은 (손 의원이) 탈당했으니 내 일이 아니라고 이야기하는 건 무책임한 일"이라고 했다.&nbsp;</div><div><br></div><div>손학규 바른미래당 대표도 &lt;가톨릭평화방송&gt; '열린세상 오늘! 김혜영입니다'에 출연해 "세상이 다 아는 것이 손 의원은 대통령 부인의 절친이고, 그걸로 호가호위 하면서 국회에서 말이나 행동이 거칠었다"고 비판했다. 손 대표는 또 "(손 의원이) 마포에서 대통령 부인의 권위를 가지고 국회의원이 된 것"이라고도 했다.</div></div>
			</div>
		</div>
		<!-- e : 기사 본문 -->
	</div>
	<!--20170119후원금결제시스템 팝업-->
		<!-- <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css"> --> 

<style>
	@import url(http://fonts.googleapis.com/earlyaccess/notosanskr.css);
	body {padding:0; margin:0; line-height: 130%;}
	img {border:0px;}
	ul, li {padding:0; margin:0;}
	
	.article_pay {border-top:1px solid #ccc; border-bottom:1px solid #ccc; width:600px; margin:0 auto; padding:0px 25px; font-family: 'Noto Sans KR'; font-size: 18px; } 
	
	.article_pay a {text-decoration: none; color:#555;}
	.article_pay .title {font-size:20px; text-align: center; padding:15px 0px;}
	
	.article_pay .pay { }
	
	.article_pay button {float:left; height:25px; background-color: #fff; border:0px; width:70px; margin:0px 19px; font-size:14px; padding:3px 0px; font-weight: 500; cursor: pointer; border-bottom: 3px solid #fff;  }
	.article_pay button:hover { border-bottom: 3px solid #78c2ca;}
	.article_pay button.click { border-bottom: 3px solid #17a6b6;}
	.article_pay button:focus { outline: none;}
	
	.article_pay .pay_select {clear:both; width:550px; margin:0 auto; }
	.article_pay .pay_select button { }
	
	.article_pay .pay_select{clear:both; }
	.article_pay .pay_select .input_box { float:left;}
	.article_pay .pay_select .input_box input { width:145px;  height:24px; font-size:28px; text-align: right; background-color:#fff; border:0px;  } 
	.article_pay .pay_select input.click {border:1px solid #ccc; background-color: #fff;}
	.article_pay .pay_select button {  }
	
	.article_pay .pay_ok {background-color: #17a6b6 !important; border-bottom:4px solid #17a6b6 !important; color: #fff; float:left; font-weight: bold;
	height: 38px; font-size: 18px; width: 100px; margin: -5px 19px 0px 10px;}
	.article_pay .pay_ok:hover {border-bottom:4px solid #086772 !important;}
	
	.article_pay .more_give {clear:both;  text-align: center; padding:15px 0px 5px 0px; font-size: 16px;}
	.article_pay .more_give span {text-decoration: underline; color:#ed6a00;}
	
	
	
	.article_pay .free_pay .input_box input::-webkit-outer-spin-button,
	.article_pay .free_pay .input_box input::-webkit-inner-spin-button { -webkit-appearance: none; margin: 0; 	}
	
	.article_pay .ok_warp { margin:0 auto;}
	
	.article_pay .bt {float:left; font-size: 14px; color:#777; padding:1px 2px; background-color:#f7f7f7; border: 1px solid #777; margin:0px 0px 0px 15px; cursor: pointer;width: 110px;}
	.article_pay .bt:hover{border-bottom: 1px solid #777;}
	.article_pay .bt.click { border-bottom: 1px solid #777;} 
</style>

<!-- <div class="pay_text_box">
     <span>기사를 끝까지 읽으셨다면…</span><br /><br />

     인터넷 뉴스를 소비하는 많은 이용자들 상당수가 뉴스를 생산한 매체 브랜드를 인지하지 못한다고 합니다. 
     온라인 뉴스 유통 방식의 탓도 있겠지만, 대동소이한 뉴스를 남발하는 매체도 책임이 있을 것입니다. <br />
     관점이 있는 뉴스 프레시안은 독립·대안언론의 저널리즘을 추구합니다.
     이러한 저널리즘에 부합하는 기사에 한해 제안 드립니다. 
     이 기사에 자발적 구독료를 내주신다면, 프레시안의 언론 노동자, 콘텐츠에 기여하는 각계 전문가의 노고에 정당한 보상이 돌아갈 수 있도록 쓰겠습니다. 
     프레시안이 한국 사회에 필요한 언론이라고 생각하신다면, 참여를 부탁드립니다.
</div> -->

<div class="article_pay">
	<div class="title">
		이 기사의 구독료를 내고 싶습니다
	</div>
		<div class="pay">
			<div class="pay_select">
				<button name="stat_pay" type="button" value="3000">￦3,000</button>
				<button class="click" name="stat_pay" type="button" value="5000">￦5,000</button>
				<button name="stat_pay" type="button" value="10000">￦10,000</button>
				<button name="stat_pay" type="button" value="30000">￦30,000</button> 
				<button name="stat_pay" type="button" value="50000">￦50,000</button> 

				<div style="clear: both; padding:10px 0px;"></div>

				<button class="bt" name="add_pay" type="button" value="1000">+1,000원 추가</button>
				<button class="bt" name="add_pay" type="button" value="10000">+10,000원 추가</button>

				<div class="ok_warp">
					<div class="input_box">
						<input id="conf_payment" type="number" name="conf_payment" value="5000" readonly>
						<span>원</span>
					</div>
					<button class="pay_ok" name="pay" type="button" onclick="sponserFunc();">결제하기</button>
				</div>
			</div>
		</div>
		<div class="more_give">
			<a href="http://support.pressian.com" target="_blank">매번 결제가 번거롭다면 <span>CMS정기후원하기</span></a>
		</div>
</div>

<script type="text/javascript">
$(".pay_select button").click(function(){
	var select_amount = $(this).val();
	var select_type = $(this).attr('name')
	var present_amount = $('input#conf_payment').val();
	var total_amout = parseInt(present_amount) + parseInt(select_amount)
	if (select_type == 'stat_pay') {
		$('input#conf_payment').val(select_amount);
		$('.pay').find('.click').removeClass('click');
		$(this).addClass('click');
	} else {
		$('input#conf_payment').val(total_amout);
	}
});

function sponserFunc(){
	var amount = $("#conf_payment").val();
	var winL = (screen.width-680)/2;
	var winT = (screen.height-600)/2;
	var art_no = 226103;
		
	window.open("./sponserPopup.php?amount="+amount+"&art_no="+art_no, "_blank", "toolbar=yes,scrollbars=yes,resizable=yes,top="+winT+",left="+winL+",width=680,height=600");
}
</script>	<div style="width: 562px; color: #295879; margin: 0 auto; padding: 5px 0px;">
		일부 인터넷 환경에서는 결제가 원활히 진행되지 않을 수 있습니다.<br>
		국민은행 343601-04-082252 [예금주 프레시안협동조합(후원금)]으로 계좌이체도 가능합니다.
	</div>
		<div class="more_info">  
						<div class="grup">
						<div class="image">
				<div class="db_photo">
					<img src="/data/cache/public/writer/10020_1533776059_42x45.jpg">
				</div>
				<span class="name">김윤나영 기자</span>
				<span class="btns">
					
					<span>dongglmoon@pressian.com</span>					<span><a href="javascript:PressianScrap('writer','10020');">구독하기</a></span> 
					<span><a href="/news/article_list_writer.html?search_no=10020&name=%EA%B9%80%EC%9C%A4%EB%82%98%EC%98%81" target="_blank">최근 글 보기</a></span>
				</span>
			</div>
						<div class="db_text">
				기획팀에서 노동 분야를 담당하며 전자산업 직업병 문제 등을 다뤘다. 이후 환자 인권, 의료 영리화 등 보건의료 분야 기사를 주로 쓰다가 2015년 5월부터 정치팀에서 일하고 있다.
			</div>
									<div class="nav_writer">
				<a href="http://naver.me/x6jaH5vn" target="_blank">
					<div class="nav_i">NAVER</div>
					<div class="text">에서</div>
					<div class="name">김윤나영 기자</div>
					<div class="text">를 구독·응원하세요</div>
				</a>
			</div>
								</div>  
									</div>
	<div class="new_rel_list">
								<!-- 20170918 cs9330 관련기사 없으면서 노애드 아닐 경우 출력, 서인선, Dable 바이라인하단_텍스트 위젯 시작/ 문의 support@dable.io -->
		<div id="dablewidget_6XgQbL7N" data-widget_id="6XgQbL7N">
			<script>
				(function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
				dable('renderWidget', 'dablewidget_6XgQbL7N');
			</script>
		</div>
		<!-- Dable 바이라인하단_텍스트 위젯 종료/ 문의 support@dable.io -->
						<div class="jebo">
			<a href="http://www.pressian.com/report/index.html" target="_blank">▶ 프레시안에 제보하기</a>
		</div> 
		<div class="jebo">
			<a href="http://support.pressian.com">▶ 프레시안 CMS 정기후원하기</a>
		</div>
	</div>
		<!--본문하단광고스크립트20180917-->
	<div style="margin-bottom:50px; display: inline-block;">
		<div style="float:left; margin-left: 11px; margin-right: 30px;">
			<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T1&out=script" charset="euc-kr"></script>
		</div>
		<div style="width:336px; height:280px; float:right;">
			<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T2&out=script" charset="euc-kr"></script>
		</div>
	</div>
	<!--본문하단광고스크립트20180917-->
			<!-- Dable 상세 하단 위젯 시작/ 문의 support@dable.io -->
	<div id="dablewidget_2XnePEld" data-widget_id="2XnePEld">
		<script>
			(function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
			dable('renderWidget', 'dablewidget_2XnePEld');
		</script>
	</div>
	<!-- Dable 상세 하단 위젯 종료/ 문의 support@dable.io -->
		<div style="padding-top:20px;"></div>
		<!--본문하단광고스크립트-->
	<div style="margin-bottom:50px; ">
		<div style="float:left;">
			<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Sh&out=script"></script>
		</div>
		<div style="width:336px; height:280px; float:right;">
			<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=05gd&out=script"></script>
		</div>
	</div>
	<!--본문하단광고스크립트-->
	 
</div>
<!-- 다음 송고 -->
<!-- 다음 송고 -->
<div style="clear:both"></div>
<!-- 회원 댓글 -->
<!-- //첨부파일 -->
	<!-- 첨부파일// -->
</div>
<!-- 폰트값 쿠키 이용하여 고정하기 -->
<script type="text/javascript">
	var art_max_width = 640;
	$(document).ready(function(){
		$('#news_body_area img').css("max-width", art_max_width);
	});
	function news_large()
	{
		var art_font_size = parseInt($('#news_body_area').css('fontSize'));
		var art_line_height = parseInt($('#news_body_area').css('lineHeight'));
		art_font_size++;
		art_line_height += 3;
		if (art_font_size > 20)
			art_font_size = 20;
		if (art_line_height > 39)
			art_line_height = 39;
		set_cookie("SMALL_FONT", "" , 0);
		set_cookie("SMALL_FONT_HEIGHT", "" , 0);
		news_reset_font(art_font_size,art_line_height);
	}
	function news_small()
	{
		var art_font_size = parseInt($('#news_body_area').css('fontSize'));
		var art_line_height = parseInt($('#news_body_area').css('lineHeight'));
		art_font_size--;
		art_line_height -= 3;
		if (art_font_size < 13)
			art_font_size = 13;
		if (art_line_height < 15)
			art_line_height = 15;
		set_cookie("LARGE_FONT", "" , 0);
		set_cookie("LARGE_FONT_HEIGHT", "" , 0);
		news_reset_font(art_font_size,art_line_height);
	}
	function news_reset_font(art_font_size,art_line_height)
	{
		$('#news_body_area').css('fontSize', art_font_size+'px');
		$('#news_body_area').css('lineHeight', art_line_height+'px');
		if(art_font_size > 15) {
			if(getCookie("LARGE_FONT")){
				set_cookie("LARGE_FONT", "" , 0);
				set_cookie("LARGE_FONT_HEIGHT", "" , 0);
				set_cookie("LARGE_FONT", art_font_size , 1);
				set_cookie("LARGE_FONT_HEIGHT", art_line_height , 1);
			} else {
				set_cookie("LARGE_FONT", art_font_size , 1);
				set_cookie("LARGE_FONT_HEIGHT", art_line_height , 1);
			}
		}
		if(art_font_size < 15) {
			if(getCookie("SMALL_FONT")) {
				set_cookie("SMALL_FONT", "" , 0);
				set_cookie("SMALL_FONT", art_font_size , 1);
				set_cookie("SMALL_FONT_HEIGHT", art_line_height , 1);
			} else {
				set_cookie("SMALL_FONT", art_font_size , 1);
				set_cookie("SMALL_FONT_HEIGHT", art_line_height , 1);
			}
		}
	}
	function checkFontCookie(){
		if(getCookie("LARGE_FONT")){
			$('#news_body_area').css('fontSize', getCookie("LARGE_FONT")+'px');
			$('#news_body_area').css('lineHeight', getCookie("LARGE_FONT_HEIGHT")+'px');
		}
		if(getCookie("SMALL_FONT")) {
			$('#news_body_area').css('fontSize', getCookie("SMALL_FONT")+'px');
			$('#news_body_area').css('lineHeight', getCookie("SMALL_FONT_HEIGHT")+'px');
		}
	}

	$(document).ready(function(){
		checkFontCookie();
	});      
</script>
<!-- 폰트값 쿠키 이용하여 고정하기 -->

<!-- 라이브리 댓글 S -->
<!-- <div id="livere_story" style="DISPLAY: block; width: 704px;  padding-right: 10px; margin-top:25px; ">
	<script type="text/javascript" src="https://101.livere.co.kr/B/passport/livere8_passport.js" charset="utf8"></script>
	<div id="livereContainer">
		<div id="livereFbContainer"></div>
		<script type="text/javascript">
			var not_lvc = false; //로그수집 제외 컨텐츠 여부
			
			/* 라이브리 측에서 발급된 플랫폼 사용권한 Seq No. */
			var consumer_seq  = "557";
			var livere_seq  = "13724";
			var smartlogin_seq  = "620";
			
			/* 설정 부분 */ 
			var crawler_facebook = "135486753200756";
			var crawler_index = location.href;
			var title = '靑 &quot;민정수석실이 손혜원 감찰하면 월권&quot;';
			var url = 'http://www.pressian.com/news/article.html?no=226103';
			var refer = url.replace("http://", "");
			
			/* 라이브리 객체 생성 */
			livereReply = new Livere( livere_seq , refer , title );
			
			var pressian = {
				name: "pressian",     // 고정
				title: "프레시안",    // 변경가능
				loginGate: function() {},
				openUserPage: function() {}
			};          
			
			/** 모듈 시작 (필수) **/
			livereLib.start();
		</script>
		<div style="padding-top:8px;">
		</div>
	</div>
</div> -->
<!-- 라이브리 댓글 E -->



<div id="lv-container" data-id="pressian" data-uid="NTU3LzEzNzI0LzYyMA==" >
	<script type="text/javascript">
		var liveUrl = 'http://www.pressian.com/news/article.html?no=226103';
		liveUrl = liveUrl.replace("http://", "");
		liveUrl = liveUrl.replace("https://", "");
        //console.log(liveUrl);
        
        /* var crawler_facebook = "135486753200756";
        var crawler_index = location.href; */

        window.livereOptions = {
        	refer: liveUrl,
        	facebookPageId: '135486753200756',
        	facebookUploadUrl: 'http://www.pressian.com/news/article.html?no=226103'
        };

        (function(d, s) {
        	var j, e = d.getElementsByTagName(s)[0];

        	if (typeof LivereTower === 'function') { return; }

        	j = d.createElement(s);
        	j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
        	j.async = true;

        	e.parentNode.insertBefore(j, e);
        })(document, 'script');
    </script>
    <noscript>Please activate JavaScript for write a comment in LiveRe.</noscript>
</div></div><!--12단 715px-->
		                  	<div class="section_v2_3"><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Samsung_AR1"></script>
<div style="clear:both; margin-bottom:10px;"></div><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@NEW_AR1"></script><div style='width:100%; height:10px; clear:both;'></div>
<!-- Dable 상세 우측 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_JXdPwbXb" data-widget_id="JXdPwbXb">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_JXdPwbXb');
  </script>
</div>
<!-- Dable 상세 우측 위젯 종료/ 문의 support@dable.io --><div style='width:100%; height:10px; clear:both;'></div>
<div style="margin-bottom:10px;">
<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=01He&out=script"></script>
</div><div style="margin: 20px 0px;">
	<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09tE&out=script" charset="euc-kr"></script>	
</div><script type="text/javascript">
    google_ad_client = "ca-pub-4642467549209011";
    google_ad_slot = "9964426345";
    google_ad_width = 250;
    google_ad_height = 250;
</script>


<!-- rightbottom_250x25_1130 -->
<!--
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
-->

<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=02SU&out=script"></script>
<div style='width:100%; height:10px; clear:both;'></div>
<!-- Dable 상세 우측 신규 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_jobGgW7W" data-widget_id="jobGgW7W">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_jobGgW7W');
  </script>
</div>
<!-- Dable 상세 우측 신규 위젯 종료/ 문의 support@dable.io --><script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hd&out=script"></script>
<div style='width:100%; height:10px; clear:both;'></div>
<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hg&out=script"></script>
<div style='width:100%; height:10px; clear:both;'></div>
<iframe width="256" height="320" src="/iframe/best_tab.html" scrolling="no" frameborder="0"></iframe><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@NEW_AR2"></script>
</div><!--3단 250px-->
		                  	<div style="clear:both;"></div>
						</div>
						<div>
							
							<div class="section_v2_12"><script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=08Wu&out=script" charset="euc-kr"></script></div>
							<div class="section_v2_3"></div>
							<div style="clear:both;"></div>
						</div>
                </div><!--123단 980px//-->

            </div>
            <!--//컨테이너영역-->
        </div>
        <!--//컨테이너 레이아웃-->
    </div>
    <!--//본문영역-->

    <div style="clear:both;"></div>

    <!--하단영역-->
    <div id="footer">
    
<!--푸터 스타일 시작-->
<style>
.new_footer {clear:both; width:960px; margin:0 auto; border-top:1px solid #ccc; color:#777; font-size:14px;padding:10px; line-height:130%;}
.new_footer .link {padding-bottom:10px;}
.new_footer .link span { float: right; height:20px;}
.new_footer .link span img {height:100%; margin-left:2px;}
.new_footer .link a {text-decoration: none; color:#0090ba;}
.new_footer .link a:hover {text-decoration: underline; color:#999;}
.new_footer .text {}
</style>
<!--푸터 스타일 끝-->

<!--푸터시작-->
<div class="new_footer">
<div class="link">
	<a href="http://www.pressian.com/company/company.html">조합소개</a> |
 	<!--20170202 제보 페이지 개편으로 링크 변경-->
 	<!--<a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')">-->
	<a href="/report/index.html">기사제보</a> |
 	<a href="javascript:doPopup('/member/agree_info.html?mode=member&type=main', 600, 600, 'yes')">저작권 정책</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=email&type=main', 600, 600, 'yes')">이메일 무단수집거부</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=private&type=main', 600, 600, 'yes')">개인정보취급방침</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=teenager&type=main', 600, 600, 'yes')">청소년보호방침</a>
	<span>
		<a href="http://www.kpf.or.kr/" target="_blank"><img src="http://www.pressian.com/data/skin/layout/1/m01/images/footer/powered.png"></a></span>
	</div>
	<div class="text">
		프레시안협동조합 | 제호: 프레시안 | (04043) 서울시 마포구 서교동 395-73 BK빌딩 101호(양화로 10길 49 BK빌딩 101호) | 02-722-8494 | FAX 02-6008-8400 | 신문사업·인터넷신문사업 등록번호 서울아00083 | 창간 2001.9.24 | 등록 2005.10.12 | 발행인 겸 편집인 박인규 | 청소년보호책임자 김우정<br />
Copyrightⓒ Pressian Coop. All rights reserved.
	</div>
</div>
<!--푸터끝-->




<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">
	$.post("//weblog.amicms.co.kr/weblog", "referer="+encodeURIComponent(document.referrer)+"&site_code=pressian");
	
	$(function(){
		$("a").click(function(){
			var type = $(this).data("cnt_type");
			if(typeof(type) != "undefined")
			{
				$.post("//weblog.amicms.co.kr/weblog/tracking", "site_code=pressian&type="+type+"&target_url="+encodeURIComponent($(this).attr("href")));
			}
		});
	});
</script>

    </div>
    <!--//하단영역-->


</div>
<!--//전체-->
</body>
</html>

<!-- MAKE CACHE (2019-01-23 13:29:36) -->