<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ko" lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/data/rss/news.xml">
<link rel="shortcut icon" href="/images/pressian.ico">
<title>코로나19 사태에 억울한 박쥐의 항변</title>
<meta name="Copyright" content="관점이 있는 뉴스 - 프레시안" />
<meta name="Keyword" content="관점이 있는 뉴스 - 프레시안" />
<meta property="dable:item_id" content="282914" />
<meta property="dable:author" content="장병진 동물자유연대 활동가" />
<meta property="article:section" content="사회" />
<meta property="article:published_time" content="2020-03-14T16:00:00+09:00" />
<meta name="naver-site-verification" content="de23e7ad40351675676e9fa9b515d268d3074d8d" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="website" />
<meta name="Subject" content="코로나19 사태에 억울한 박쥐의 항변" />
<meta name="Title" content="코로나19 사태에 억울한 박쥐의 항변"/>
<meta property="og:title" content="코로나19 사태에 억울한 박쥐의 항변"/>
<meta property="og:url" content="http://www.pressian.com/news/article.html?no=282914"/>
<meta property="og:site" content="http://www.pressian.com/news/article.html?no=282914"/>
<meta name="Description" content="연초 계획된 친구 모임은 모조리 취소다. 청첩장을 받았으나 가야 할지 고민이다. 학교와 어린이집이 문을 닫기도 했고 부모는 휴가를 내야 했다. 직장이 폐쇄되고, 주말마다 빽빽하던 번화가나 쇼핑몰도 한산하다. 버스와 지하" />
<meta property="og:description" content="연초 계획된 친구 모임은 모조리 취소다. 청첩장을 받았으나 가야 할지 고민이다. 학교와 어린이집이 문을 닫기도 했고 부모는 휴가를 내야 했다. 직장이 폐쇄되고, 주말마다 빽빽하던 번화가나 쇼핑몰도 한산하다. 버스와 지하" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://cdn.pressian.com/data/photos/cdn/20200311/art_1583988398.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<link href="/data/cache/skin/1/index.css?v=1583974776" type="text/css" rel="stylesheet" /><link href="/data/cache/skin/1/article-cnts.css?v=1584175925" type="text/css" rel="stylesheet" /><link href="/css/common.css?v=1553654773" type="text/css" rel="stylesheet" /><link href="/css/banner_article.css?v=1581931650" type="text/css" rel="stylesheet" />
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/jquery-ui-1.7.2.custom.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/iecontrol.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/xml_supports.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/menu.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/mynews.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/input.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/pressian.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/swiper.min.js'></script>
<link type='text/css' href='http://cdn.pressian.com/js/swiper.min.css' rel='stylesheet' />
<link type='text/css' href='http://cdn.pressian.com/plugin/jquery/themes/ui-lightness/jquery-ui-1.7.2.custom.css' rel='stylesheet' />
<link rel='stylesheet' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css' integrity='sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt' crossorigin='anonymous'>
<script type='text/javascript' src='http://cdn.pressian.com/js/blockui/jquery.blockUI.js'></script>
<script type='text/javascript' src='/js/default.js?v=3'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-33077852-1', 'pressian.com');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-KW7RWN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KW7RWN');

(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'pressian.com');
dable('sendLog');
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/js/article.js"></script>

<script type="text/javascript">
$(function() {
	var floatPosition = 972;
	
	$(window).scroll(function() {
		
		// 현재 스크롤 위치를 가져온다.
		var scrollTop = $(window).scrollTop();
		console.log("scrollTop : "+ scrollTop);
		var scrollTop = $(window).scrollTop();
		
		var newPosition = floatPosition - scrollTop;
		console.log("newPosition : "+ newPosition);

		if(newPosition > 77)
		{
			/* $(".fixed_banner").stop().animate({
				"top" : newPosition
			}, 500);  */	
			$(".fixed_banner").css('top', newPosition);
		}		
		else
		{
			/* $(".fixed_banner").stop().animate({
				"top" :  "77px"
			}, 500);  */
			$(".fixed_banner").css('top',  "77px");
		}
		console.log("============");

	}).scroll();

});
</script>

</head>

<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--전체-->
<div id="wrap">
    <!--상단영역-->
    <div id="header">
    	<!--헤더시작-->
	<div class="new_head">
		<div class="top_info">
			<div class="left"></div>
			<div class="right"  id="login_base">
				<div class="con">
					<a href="/report/index.html">제보</a>
				</div>
            	<div class="con">
					<a href="javascript:doPopup('/news/request_form.html?mode=contact', 600, 600, 'yes')" >문의</a>
				</div>
				<div class="con">
					<a href="/member/member_join.html">회원가입</a>
				</div>
				<div class="con">
					<a href="/member/member_login.html">로그인</a>
				</div>
			</div>
			<div class="cb"></div>

		</div>
		<div class="logo_body">
			<div class="logo">
				<a href="/" target="_top" onfocus="blur()"><img src="http://cdn.pressian.com/data/design/logo/toplogo_20170201101748.png" class="png24"  /></a>
			</div>
			<div class="social_icons">
				<div class="icon">
					<a href="http://www.facebook.com/pressian.news" target="_blank"><img src="/images/v2/header_img/hd_fb.png"></a>
				</div>
				<div class="icon">
					<a href="http://twitter.com/pressian_news" target="_blank"><img src="/images/v2/header_img/hd_tw.png"></a>
				</div>
				<div class="icon">
					<a href="http://story.kakao.com/ch/pressian" target="_blank"><img src="/images/v2/header_img/hd_kko.png"></a>
				</div>
			</div>
			<div class="ad">
				<div style="padding-bottom:10px;text-align:center;"><a href="http://www.pressian.com/news/banner_click.php?no=340" target="100" border="0" alt="배너"><img style="max-width:768px;" src="http://cdn.pressian.com/data/banner/banner_1509953283.jpg" width="100%"></a></div>
			</div>
		</div>
		<div class="menu">
			<div class="all_menu">
				<img id="sns_more" src="/images/v2/header_img/menu.png">
			</div>

			<input type="hidden" id="header_init_status" value="">

			<div class="top_menu">
									<div class="menu_tt menu_img_item" id="menu"><a href="/">뉴스</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/books.html">books</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/opinion.html">오피니언</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/section_local.html?sec_no=308">전국</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/issue.html">함께자리</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/community.html">조합커뮤니티</a></div>
				
				<!--뉴스 하위메뉴-->
				<div id="submenu_inline">
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=66">정치</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=68">사회</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=67">경제</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=65">세계</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=75">미디어</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=69">문화</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=70">스포츠</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=259">언론네트워크</a></div>
										<div class="sub_m"> <a href="javascript:void window.open('/ezview/index.html', 'ezview', 'scrollbars=auto, width=1200, height=600, resizable=1');">퀵뷰</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=288">표지 너머 책 세상</a></div>
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=112">베스트셀러는 어떻게 만들어지는가</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=129">칼럼</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=136">기획연재</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=309">강원</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=313">부산·울산</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=323">경남</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=328">광주·전남</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=335">세종·충청</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=340">전북</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=345">대구·경북</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=351">제주</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=265">이슈</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=266">기획</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=268">밥상이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=269">교육이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=270">협동조합 탐방</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=271">귀농이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=219">이 주의 조합원</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
									</div>
								</div>			
			</div>

			<!--검색 클릭시 노출 시작-->

			<form id="search_form" method="get" action="/news/search_result.html">
				<input type="hidden" name="sort" value="1"/>
				<div class="search">
					<div id="search">
						<img src="/images/v2/header_img/search.png">
					</div>
					<input type="hidden" id="search_status" value="">
					<div class="search_bar" id="search_etc">
						<input type="text" name="search" class="ipt" onfocus="this.value='';">
						<a href="javascript:search_submit();">
							<div class="btn">
								검색
							</div>
						</a>
					</div>
				</div>
			</form>
			<!--검색 클릭시 노출 끝-->
		</div>
	</div>
	
	<!--전체메뉴 노출 시작 -->
	<div class="all_menu_ov" id="header_etc" style="display:none;">
		<div class="left">
							<div class="all_tt"><a href="/">뉴스</a></div>
							<div class="all_tt"><a href="/news/books.html">books</a></div>
							<div class="all_tt"><a href="/news/opinion.html">오피니언</a></div>
							<div class="all_tt"><a href="/news/section_local.html?sec_no=308">전국</a></div>
							<div class="all_tt"><a href="/news/issue.html">함께자리</a></div>
							<div class="all_tt"><a href="/news/community.html">조합커뮤니티</a></div>
						<div class="all_tt"> 스페셜</div>
			<div class="all_tt"> 협동조합</div>
		</div>
		<div class="right">
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=66">정치</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=68">사회</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=67">경제</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=65">세계</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=75">미디어</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=69">문화</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=70">스포츠</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=259">언론네트워크</a></div>
									<div class="all_tt"><a href="javascript:void window.open('/ezview/index.html', 'ezview', 'scrollbars=auto, width=1200, height=600, resizable=1');">퀵뷰</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=288">표지 너머 책 세상</a></div>
									<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=112">베스트셀러는 어떻게 만들어지는가</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=129">칼럼</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=136">기획연재</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=309">강원</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=313">부산·울산</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=323">경남</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=328">광주·전남</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=335">세종·충청</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=340">전북</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=345">대구·경북</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=351">제주</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=265">이슈</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=266">기획</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=268">밥상이야기</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=269">교육이야기</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=270">협동조합 탐방</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=271">귀농이야기</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=219">이 주의 조합원</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
				<div class="all_tt"><a href="http://www.pressian.com/news/section.html?sec_no=62" target="_blank">이미지프레시안</a></div>
				<div class="all_tt"><a href="http://www.pressian.com/news/huschool.html" target="_blank">인문학습원</a></div>
				<div class="all_tt"><a href="http://www.pressian.com/news/ck.html" target="_blank">차이나인사이트</a></div>
			</div>
			<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
				<div class="all_tt"><a href="http://www.pressian.com/company/company.html" target="_blank">조합소개</a></div>
				<div class="all_tt"><a href="https://www.pressian.com/member/member_join.html" target="_blank">조합원가입하기</a></div>
			</div>
		</div>
	</div>
	<!--전체메뉴 노출 끝-->
<!--헤더끝-->
    </div>
    <!--//상단영역-->

    <!--본문영역-->
    <div id="container">
        <!--컨테이너 레이아웃-->
        <div class="layout_container">
            <!--컨테이너영역-->
            <div class="container">
                <div class="section_v2_123"><!--//123단 980px-->
	                  		                  	<div class="leftBanner1">
	                  		<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=02Op&out=script" charset="euc-kr"></script>
	                  		<div style="width:100%; height:15px;"></div>
	                  		<div class="fixed_banner">
	                  			<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=03vn&out=script" charset="euc-kr"></script>
	                  		</div>
	                  	</div>
	                  	<div class="leftBanner2"></div>
	                  	 
	                  	<div class="rightBanner1">
	                    	<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=02Sg&out=script" charset="euc-kr"></script>
	                    	<div style="width:100%; height:15px;"></div>
	                    	<div class="fixed_banner">
	                  			<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01HO&out=script" charset="euc-kr"></script>
	                  		</div>

	                  	</div>
	                  	<div class="rightBanner2"></div>
	
	                  			                
		                <!--  0925 dk 왼쪽 날개 광고스크립트-->
	                  	<!-- <div class="leftBanner1">
	                  		<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=02Op&out=script" charset="euc-kr"></script>
<div style='width:100%; height:10px;'></div>
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=03vn&out=script" charset="euc-kr"></script>

	                  	</div>
	                  
	                  	 0925 dk 왼쪽 날개 광고스크립트
	                  	0925 dk 우측날개 광고 스크립트 삽입
	                  	<div class="rightBanner1">
	                    	<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=02Sg&out=script" charset="euc-kr"></script>
<div style='width:100%; height:10px;'></div>
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01HO&out=script" charset="euc-kr"></script>

	                  	</div> -->
	                  	<!-- 0925 dk 우측날개 광고 스크립트 삽입-->
	
	                  	<div style="clear:both;"></div>
	                  	 
	                  	<div>
		                  	<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T0&out=script" charset="euc-kr"></script>
<!-- Dable 상세 상단(시크릿) 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_ko8eDv7E" data-widget_id="ko8eDv7E">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_ko8eDv7E');
  </script> 
</div>
<!-- Dable 상세 상단(시크릿) 위젯 종료/ 문의 support@dable.io -->
<link href="/js/ckeditor/contents.css" rel="stylesheet" type="text/css" />
<div class="m01_arv">
	<div class="fb_like">
		<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pressian.com%2Fnews%2Farticle.html%3Fno%3D282914&send=false&layout=box_count&width=105&show_faces=true&font=arial&colorscheme=light&action=like&height=21&appId=228394240531114" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:61px; height:60px;" allowtransparency="true">
		</iframe>
	</div>
	<div class="text-info">
		<div class="title">
			코로나19 사태에 억울한 박쥐의 항변
		</div>
		<div class="hboxsubtitle">
			[함께 사는 길] 인수공통전염병은 '문명의 질병'이다
		</div>
		<div class="byotherspan">
			<div class="byother_w"> 
																				<div class="head_writer_fullname">
					<a class="byother" href="/news/article_list_writer.html?name=%EC%9E%A5%EB%B3%91%EC%A7%84+%EB%8F%99%EB%AC%BC%EC%9E%90%EC%9C%A0%EC%97%B0%EB%8C%80+%ED%99%9C%EB%8F%99%EA%B0%80">
						장병진 동물자유연대 활동가
					</a>
				</div>
											</div> 
			<div class="date">
				2020.03.14 14:14:49
			</div>
		</div>
	</div>
	<div style="clear:both;"></div>
</div>
<!--상단 스크롤 노출 배너 시작-->
<div class="top_scroll_view">
	<div class="wrap">
		<div class="rot"> 
			<div class="center live" data-relindex="0">
				코로나19 사태에 억울한 박쥐의 항변
			</div>
			 

		</div>
		<div class="left">
			<div class="icon">
				<a class="fa" href="javascript:facebook_share_arv_event1('http%3A%2F%2Fwww.pressian.com%2Fnews%2Farticle.html%3Fno%3D282914')"><img src="/images/v2/article_icon/facebook.png" title="페이스북"></a>
			</div>
			<div class="icon">
				<a class="tw" href="javascript:twitter_share_arv_event1('http%253A%252F%252Fwww.pressian.com%252Fnews%252Farticle.html%253Fno%253D282914%2526ref%253Dtwit','%25EC%25BD%2594%25EB%25A1%259C%25EB%2582%259819%2B%25EC%2582%25AC%25ED%2583%259C%25EC%2597%2590%2B%25EC%2596%25B5%25EC%259A%25B8%25ED%2595%259C%2B%25EB%25B0%2595%25EC%25A5%2590%25EC%259D%2598%2B%25ED%2595%25AD%25EB%25B3%2580')"><img src="/images/v2/article_icon/twitter.png" title="트위터"></a>
			</div>
			<div class="icon"><a href="https://story.kakao.com/share?url=http://www.pressian.com/news/article.html?no=282914&ref=kko" target="_blink"><img src="/images/v2/article_icon/kakaostory.png" title="카카오스토리"></a></div> 

			<div class="icon">
				<a class="fa" href="javascript:window.open('http://band.us/plugin/share?body=[프레시안] &route=', 'share_band', 'width=410, height=540, resizable=yes')"><img src="/images/v2/article_icon/band.png" title="밴드"></a>
			</div> 

			<div class="icon">
				<a href="/news/scrap_proc.php?mode=insert&no=282914" title="스크랩";><img src="/images/v2/article_icon/scrap2.png" title="스크랩"></a>
			</div> 
			<div class="icon">
				<a href="javascript:openWin('/news/article_print.html?no=282914', 'print_pop', '790', '600', 'yes');" title="프린트"><img src="/images/v2/article_icon/print.png" title="프린트"></a>
			</div> 
			<div class="icon">
				<a href="javascript:void(0);" onClick="javascript:news_large();"><img src="/images/v2/article_icon/big.png"></a>
			</div> 
			<div class="icon">
				<a href="javascript:void(0);" onClick="javascript:news_small();"><img src="/images/v2/article_icon/small.png"></a>
			</div> 

		</div> 
		<div class="right">
			<a href="http://support.pressian.com"  target="_blank">
				<div class="giv">
					정기후원
				</div>
			</a>
			<div class="icon" style="float:left;">
				<a href="http://www.pressian.com"><img src="/images/v2/article_icon/home2.png"></a>
			</div>
		</div>
	</div>
</div>
<!--상단 스크롤 노출 배너 끝-->
<script>
	var title_top_bar_init = $('.hboxsubtitle').offset().top;
	var title_ban_open = 0;
	$(window).scroll(function() {
		if ($(this).scrollTop() >= title_top_bar_init && title_ban_open == 0) {
			$('.top_scroll_view').css("display", "block").animate({top : "0px"}, 400, 'linear');
			title_ban_open = 1;
		}
		if ($(this).scrollTop() < 200 && title_ban_open == 1) {
			$('.top_scroll_view').animate({top : "-105px"}, 400, 'linear');
			title_ban_open = 0;
		}
	});
</script>
<!--SNS 공유-->
<script type="text/javascript">
	function facebook_share_arv_event1($url){
		$facebook_url="https://www.facebook.com/sharer/sharer.php?app_id=114545895322903&sdk=joey&u="+$url+"&display=popup&ref=plugin&src=share_button";
		fawin = window.open($facebook_url, 'fawin', 'width=600,height=500,scrollbars=no,resizable=no');
		if (fawin) fawin.focus();
	}
	function twitter_share_arv_event1($url,$title){
		$twitter_url="https://twitter.com/intent/tweet?text="+$title
		+"&url="+$url+"&original_referer=&ref=twit";
		fawin = window.open($twitter_url, 'twwin', 'menubar=yes,toolbar=yes,status=yes,resizable=yes,location=yes,scrollbars=yes');
		if (fawin) fawin.focus();
	}
</script> 
<!--우측하단 탑버튼/프린트 버튼 시작-->
<div class="top_btn"> 
	<div class="button_warp">
		<div class="image_style upup">
			<img src="http://www.pressian.com/images/v2/topbtn2.png">
		</div> 
		<div class="image_style">
			<a href="javascript:openWin('/news/article_print.html?no=282914', 'print_pop', '790', '600', 'yes');" title="프린트"><img src="/images/v2/print3.png" title="프린트"></a>
		</div> 
	</div>
</div>
<script>
	$('.upup').click(function(){
		$('html, body').animate({ scrollTop: 0}, 'fast', function() {
		});
	});
</script>
<!--우측하단 탑버튼/프린트 버튼 끝--><style>
	.po_warp {width:954px; margin: 0 auto;}
	.po {float:left; width: 455px; margin:0px 10px;}
</style>
<div class="po_warp">
	<div class="po">
		 <script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_01"></script>
	</div>
	<div class="po">
		<script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_02"></script>
	</div>
	<div style="clear:both; margin-bottom:25px;"></div>
</div>
		                  	<div class="section_v2_12"><!-- cm-fadein-->
<!--script>document.write("<scr"+"ipt src='http://cm1.icontact.kr/script/cm_fadein_pressian.js' charset='euc-kr'></sc"+"ript>");</script-->
<!-- cm-fadein-->

<!-- 기사본문 하단 광고영역 -->
<!--<div class="banner_1024_1024_1401695729" style="text-align:center;clear:both">-->
<!-- 아이콘 애드 시작-->
<!--<script type="text/javascript" src="http://js2.keywordsconnect.com/iconad_pressian.js"></script>-->
<!-- 아이콘 애드 끝--> 
<!--</div>-->
<!-- //기사본문 하단 광고영역 -->

<!--20190315 cs11776 아이튠즈 광고-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0BAN&out=script" charset="euc-kr"></script>
<!--//20190315 cs11776 아이튠즈 광고-->

<!--다음CM 문단광고-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/inspace_pressian_ent.js"></script>
<!--다음CM 문단광고-->
<script language="javascript">
var tjtune_category = "68"; //for tjtune 20161101
</script> 
<div class="m01_arv_event1">
<div class="cnt_view news_body_area" style="clear:both; padding-top:0px;">
		<!-- 기사 본문 광고 250*250 -->
	<div style="clear:both; margin-top:7px; float:right; padding-left:15px;padding-bottom:10px;display:inline-block;*display:inline;overflow:hidden;position:relative;"> 
		<ins class="daum_ddn_area" style="display: none;" data-ad-unit="DAN-1jydaa440kw8i" data-ad-media="2o" data-ad-pubuser="1q" data-ad-type="D" data-ad-width="250" data-ad-height="250"></ins>
		<script type="text/javascript" src="//s1.daumcdn.net/svc/original/U03/commonjs/ddn/common/js/ad.min.js"></script>
	</div>
	<!-- 기사 본문 광고 250*250-->
		<div id="news_body_area" class="smartOutput" style="margin-right: 2px">
		<!-- s : 기사 본문 -->
		<div itemprop="articleBody">
			<div id="CmAdContent">
				<p>연초 계획된 친구 모임은 모조리 취소다. 청첩장을 받았으나 가야 할지 고민이다. 학교와 어린이집이 문을 닫기도 했고 부모는 휴가를 내야 했다. 직장이 폐쇄되고, 주말마다 빽빽하던 번화가나 쇼핑몰도 한산하다. 버스와 지하철 승객들은 너나없이 마스크를 썼다. 마스크 수요가 폭증하자 구하기도 쉽지 않다. 공공장소에서 누군가 기침하면 모든 시선이 집중된다. 올라오는 기침을 꾹꾹 눌러보지만 참으려는 강박이 생기니 더 강렬하게 솟구친다. <br>
<br>
코로나19(신종 코로나) 바이러스가 최대 관심사다. 이웃 나라 중국은 확진자도 사망자도 기하급수적으로 늘어 커지는 불안을 떨칠 수 없다. 대체 우리는 왜 이런 고통을 겪어야 하는 걸까?<br>
<br><b>
시작은 박쥐, "인정합니다"</b><br>
<br>
코로나 바이러스는 감기를 유발하는 3대 바이러스 중 하나다. 현미경으로 보면 표면 돌기가 왕관 모양과 비슷해 왕관을 뜻하는 라틴어 코로나(Corona)란 이름이 붙었다. 중국 후베이성 우한에서 시작된 코로나19 바이러스는 박쥐에서 시작한 것은 맞다. 뱀일 가능성도 제기되었으나, 학자들의 중론은 박쥐다.<br>
<br>
박쥐는 '바이러스 저수지'라 불린다. 포유류 가운데 유일한 날짐승인 박쥐는 독특한 면역체계를 지녔다. 먼저 일반 포유류는 바이러스에 감염되면 면역력이 강화되는데, 지나친 면역반응은 병으로 이어질 수 있다. 그러나 박쥐는 바이러스에 걸려도 적당한 면역반응이 유지된다. 게다가 체온이 다른 포유류보다 2~3°C 정도 높은데, 높은 체온에서 살아남은 바이러스가 더 강한 병원성을 지닌다고 전문가들은 말한다. 또 박쥐는 오래 살며 종도 많다. 보통 포유류는 클수록 오래 사는데, 박쥐는 작아도 종에 따라 30년 이상 살기도 한다. 게다가 1240종이 지구상에 서식하며 이는 전체 포유동물 중 25퍼센트나 된다. <br>
<br>
박쥐는 137종의 바이러스를 지니고 있다. 사람에게 전염될 수 있는 바이러스도 61종이다. 코로나 바이러스도 그중 하나로, 박쥐는 이번 사태가 끝나도 계속 바이러스 저수지로서 기능할 것이다. 그렇다면 인류는 앞으로도 계속 이렇게 속수무책으로 박쥐에게 당할(?) 수밖에 없을까? 이쯤에서 박쥐의 변을 들어보자.<br>
<br><b>
야생동물 탓? "그건 아니죠!"</b><br>
<br>
중국 연구진은 코로나19 감염 경로를 파악하기 위해 노력하고 있다. 현재까지는 해당 바이러스가 박쥐에서 발원하여 중간숙주(매개체) 동물을 거친 후 인간에게 전파됐다는 설이 유력하다. 즉, 박쥐가 다른 동물에 바이러스를 옮기고 그렇게 전염된 동물이 다시 인간에게 바이러스를 전염시켰다는 뜻이다.<br>
<br>
2003년 사스(SARS), 2015년 메르스(MERS)를 떠올려 보자. 당시 상황도 지금과 크게 다르지 않았다. 전 국민이 공포에 떨었고, 주변 사람의 눈치를 보느라 내 기침과 싸웠다. 중증급성호흡기증후군 사스와 중동호흡기증후군 메르스 그리고 현재의 코로나19까지, 모두 박쥐에서 시작된 바이러스다. 인간에게 전파되기까지의 중간 숙주는 다른데 코로나19와 달리 사스는 사향고양이를, 메르스는 낙타를 거쳤다. <br>
<br>
그동안 코로나19의 중간숙주로 밍크, 오소리, 대나무쥐 등이 지목돼 왔다. 최근에는 천산갑이 가장 유력한 중간숙주로 주목받고 있다. 천산갑에서 검출한 샘플이 코로나19 바이러스와 99퍼센트 일치했기 때문이다. 천산갑은 온순한 성격의 동물로 중국 남부나 대만, 미얀마 등에 서식하는 멸종위기종이다.<br>
<br>
하지만 박쥐처럼 천산갑 역시 억울하다. 천산갑은 중국인들 사이 보양에 좋다고 알려지며 무분별한 포획과 섭취가 이루어졌다. 박쥐 역시 다르지 않아 코로나19 비상사태인 현재도 중국 온라인 쇼핑몰은 말린 박쥐를 식용으로 판매하고 있다. 코로나19 발병지인 중국 우한의 시장에서는 100종이 넘는 야생동물이 거래되고 있었다고 한다.<br>
<br>
박쥐나 천산갑 입장에서 보자면, 작금의 현실은 미신에 가까운 보양문화 탓에 잡아먹히는 것도 억울한데 전염병에 대한 책임까지 지라는 상황이다. 사스와 메르스를 옮긴 사향고양이와 낙타도 마찬가지다. 사향고양이와 낙타가 작심하고 인간 세계에 나타나 전염병을 퍼뜨린 게 아니지 않은가. 최근 언론보도에서는 중국 아동도서에 사향고양이를 중국에서 유구한 역사를 가진 희귀한 '산해진미'라 표현한 사실이 발견되며 논란이 일기도 했다.<br>
<br>
자, 이제 동물이 왜 억울한지 조금은 감이 온다.<br>
<br><b>
예견된 인수공통전염병</b><br>
<br>
사스, 메르스, 코로나19, 조류독감, 에볼라, 광견병, 지카, 에이즈, 페스트, 햄버거병(용혈성요독증후군) 등 한 번쯤은 들어본 이 질병의 공통점은 동물도 걸리고 인간도 걸리는 병, 이른바 인수(人獸)공통전염병(인수공통감염병)이다. </p><p><span style="color: rgb(149, 16, 21);"><br></span></p><p><span style="color: rgb(149, 16, 21);">"</span><span style="color: rgb(149, 16, 21);">사람 병을 일으키는 병원균 60퍼센트가 동물에서 온 것이다. 새로 출현한 동물 질병의 75퍼센트는 사람에게 감염이 가능한 인수공통전염병이다.</span><span style="color: rgb(149, 16, 21);">"</span>&nbsp;</p><p><br></p><p>대한인수공통전염병학회장을 역임한 박용호 서울대 수의과대학 교수가 말한다. 그에 따르면 인간 질병과 동물 질병은 뗄 수 없는 관계였고, 앞으로 이 연결성은 더욱 강화될 것처럼 들린다. <br>
<br>
인수공통전염병은 다양한 동물을 통해 전염될 수 있다. 또 사스, 메르스 그리고 이번 코로나19 바이러스 사태에서 보듯 바이러스가 발원한 동물은 같아도 중간숙주 동물이 다양할 수 있다. 일례로 공장식 축산을 반대하는 이들은 인수공통전염병을 예부터 우려해 왔다. 조류독감(AI)이 대표적이다. 우리나라는 조류독감으로 한 해에만 4000만 마리 가까운 가금류를 기계적으로 살처분한 전례가 있다. 감금하고 밀집시키는 공장식 축산 방식은 동물의 면역력을 떨어뜨린다. 한 번 질병이 퍼지면 걷잡을 수 없다. 그래서 그냥 다 죽이자는 게 지금까지의 정책이었고 현재도 유지되고 있다. 다행히 아직까지 조류독감은 인간에게 잘 전염되지는 않는다. 하지만 전염될 경우 치사율이 50퍼센트에 이를 정도로 치명적이다. 게다가 향후 변이를 통해 인간에 대한 전파력이 더 커질 가능성은 충분하다.<br>
<br>
혹자는 인수공통전염병을 '문명의 질병'이라 일컫는다. 어떤 방식이든 동물 영역으로 인간이 침투했고, 여기서 발생한 동물과의 접촉이 질병을 키운다는 주장이다. 동물들이 바이러스를 보유한 건 어쩔 수 없다. 패배주의적인 생각이 아니라 주어진 조건이란 뜻이다. 문명의 질병은 문명으로 다스려야 한다. 전통이라 부르는 구태 식문화, 보양에 좋다느니 불치병을 치료한다느니 근거 없는 믿음과 소문에 따른 야생동물 섭취는 전혀 문명이란 단어와 어울리는 행위가 아니다. 야생동물 카페와 체험동물원, 학교까지 찾아가는 이동동물원은 또 어떤가. 종보전, 교육 따위로 포장했지만 결국 인간의 유희를 위해 야생동물을 인간의 공간으로 잡아 와 전시하고 만지는 행위 역시 문명과 어울리지 않는 단어다. 불필요한 그리고 때로는 비인도적인 동물 접촉을 줄이는 게 급선무다. 굳이 안 먹어도 되면 먹지 말고, 가급적 야생동물의 영역에 침범하지 말아야 한다. 유희를 위해 야생동물을 곁에 두거나 만지는 것 역시 마찬가지다. 박쥐에, 사향 고양이에, 낙타에 아무리 손가락질해도 달라지는 건 없다.<br>
<br>
특정 국가의 문제가 아니다. 우리도 크게 다르지 않다. 국내 야생박쥐에서도 코로나 바이러스는 검출되고 있다. 비록 강력한 신종이 아닐 뿐이고 우리가 박쥐와 직간접적으로 접촉할 일이 거의 없을 뿐이다. 국내서 나타나는 불필요한 야생동물 섭취나 그릇된 보양 문화를 일일이 열거하진 않겠다. 이미 모두가 알 만큼 우리 주변에서도 충분히 일어나고 있다. 공장식 축산까지 더하면 인수공통전염병 역사에서 인류는 그리고 대한민국 역시 결코 안전할 수 없다.<br>
<br><b>
아직 시작일 뿐</b><br>
<br>
국민 불안감을 증폭시킬 의도는 없다. 그럼에도 '시작일 뿐'이란 단서를 붙인 건 자칫 위기 상황의 책임을 동물에 잘못 전가하거나 혹은 명확한 원인 파악과 적절한 대처를 하지 않을까 우려해서다. 세계 최대 부호인 빌 게이츠는 수년 전 인터뷰에서 "1년 내 인류 1000만 명 이상 죽일 수 있는 가장 높은 확률은 핵무기나 지진 따위가 아닌 감염병"이라고 주장한 바 있다. 그는 오래전부터 감염병 퇴치를 위해 투자해왔다. 우리는 발생한 위기 상황에 이성적이고 적확하게 대응해야 한다.<br>
<br>
지금 추세라면 인간의 야생동물 접촉은 계속될 것이다. 그리고 다양한 접촉 과정에서 인수공통전염병 감염과 창궐 상황은 꾸준히 발생할 것이다. 백신 개발로는 한계가 있다. 계속되는 변이 대응도 힘들고, 짧아도 최소 1년 이상 개발 기간이 필요하다. 만만치 않은 비용 탓에 개발이 중단되는 경우도 허다하다. 조건이 이렇다면 문명인으로서 우리가 택할 행동은 동물을 야생에 그대로 두는 것, 불필요한 동물 섭취를 하지 않는 것이다. 박쥐는 억울함을 풀고 우리는 전염병을 피할 아주 상식적인 해결책이다.</p>
			</div>
		</div>
		<!-- e : 기사 본문 -->
	</div>
	
		<!--본문하단광고스크립트20180917-->
	<div style="margin-bottom:50px; display: inline-block;">
		<div style="float:left; margin-left: 11px; margin-right: 30px;">
			<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T1&out=script" charset="euc-kr"></script>
		</div>
		<div style="width:336px; height:280px; float:right;">
			<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T2&out=script" charset="euc-kr"></script>
		</div>
	</div>
	<!--본문하단광고스크립트20180917-->
		
	<!--20170119후원금결제시스템 팝업-->
		<!-- <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css"> --> 

<style>
	@import url(http://fonts.googleapis.com/earlyaccess/notosanskr.css);
	body {padding:0; margin:0; line-height: 130%;}
	img {border:0px;}
	ul, li {padding:0; margin:0;}
	
	.article_pay {border-top:1px solid #ccc; border-bottom:1px solid #ccc; width:600px; margin:0 auto; padding:0px 25px; font-family: 'Noto Sans KR'; font-size: 18px; } 
	
	.article_pay a {text-decoration: none; color:#555;}
	.article_pay .title {font-size:20px; text-align: center; padding:15px 0px;}
	
	.article_pay .pay { }
	
	.article_pay button {float:left; height:25px; background-color: #fff; border:0px; width:70px; margin:0px 19px; font-size:14px; padding:3px 0px; font-weight: 500; cursor: pointer; border-bottom: 3px solid #fff;  }
	.article_pay button:hover { border-bottom: 3px solid #78c2ca;}
	.article_pay button.click { border-bottom: 3px solid #17a6b6;}
	.article_pay button:focus { outline: none;}
	
	.article_pay .pay_select {clear:both; width:550px; margin:0 auto; }
	.article_pay .pay_select button { }
	
	.article_pay .pay_select{clear:both; }
	.article_pay .pay_select .input_box { float:left;}
	.article_pay .pay_select .input_box input { width:145px;  height:24px; font-size:28px; text-align: right; background-color:#fff; border:0px;  } 
	.article_pay .pay_select input.click {border:1px solid #ccc; background-color: #fff;}
	.article_pay .pay_select button {  }
	
	.article_pay .pay_ok {background-color: #17a6b6 !important; border-bottom:4px solid #17a6b6 !important; color: #fff; float:left; font-weight: bold;
	height: 38px; font-size: 18px; width: 100px; margin: -5px 19px 0px 10px;}
	.article_pay .pay_ok:hover {border-bottom:4px solid #086772 !important;}
	
	.article_pay .more_give {clear:both;  text-align: center; padding:15px 0px 5px 0px; font-size: 16px;}
	.article_pay .more_give span {text-decoration: underline; color:#ed6a00;}
	
	
	
	.article_pay .free_pay .input_box input::-webkit-outer-spin-button,
	.article_pay .free_pay .input_box input::-webkit-inner-spin-button { -webkit-appearance: none; margin: 0; 	}
	
	.article_pay .ok_warp { margin:0 auto;}
	
	.article_pay .bt {float:left; font-size: 14px; color:#777; padding:1px 2px; background-color:#f7f7f7; border: 1px solid #777; margin:0px 0px 0px 15px; cursor: pointer;width: 110px;}
	.article_pay .bt:hover{border-bottom: 1px solid #777;}
	.article_pay .bt.click { border-bottom: 1px solid #777;} 
</style>

<!-- <div class="pay_text_box">
     <span>기사를 끝까지 읽으셨다면…</span><br /><br />

     인터넷 뉴스를 소비하는 많은 이용자들 상당수가 뉴스를 생산한 매체 브랜드를 인지하지 못한다고 합니다. 
     온라인 뉴스 유통 방식의 탓도 있겠지만, 대동소이한 뉴스를 남발하는 매체도 책임이 있을 것입니다. <br />
     관점이 있는 뉴스 프레시안은 독립·대안언론의 저널리즘을 추구합니다.
     이러한 저널리즘에 부합하는 기사에 한해 제안 드립니다. 
     이 기사에 자발적 구독료를 내주신다면, 프레시안의 언론 노동자, 콘텐츠에 기여하는 각계 전문가의 노고에 정당한 보상이 돌아갈 수 있도록 쓰겠습니다. 
     프레시안이 한국 사회에 필요한 언론이라고 생각하신다면, 참여를 부탁드립니다.
</div> -->

<div class="article_pay">
	<div class="title">
		이 기사의 구독료를 내고 싶습니다
	</div>
		<div class="pay">
			<div class="pay_select">
				<button name="stat_pay" type="button" value="3000">￦3,000</button>
				<button class="click" name="stat_pay" type="button" value="5000">￦5,000</button>
				<button name="stat_pay" type="button" value="10000">￦10,000</button>
				<button name="stat_pay" type="button" value="30000">￦30,000</button> 
				<button name="stat_pay" type="button" value="50000">￦50,000</button> 

				<div style="clear: both; padding:10px 0px;"></div>

				<button class="bt" name="add_pay" type="button" value="1000">+1,000원 추가</button>
				<button class="bt" name="add_pay" type="button" value="10000">+10,000원 추가</button>

				<div class="ok_warp">
					<div class="input_box">
						<input id="conf_payment" type="number" name="conf_payment" value="5000" readonly>
						<span>원</span>
					</div>
					<button class="pay_ok" name="pay" type="button" onclick="sponserFunc();">결제하기</button>
				</div>
			</div>
		</div>
		<div class="more_give">
			<a href="http://support.pressian.com" target="_blank">매번 결제가 번거롭다면 <span>CMS정기후원하기</span></a>
		</div>
</div>

<script type="text/javascript">
$(".pay_select button").click(function(){
	var select_amount = $(this).val();
	var select_type = $(this).attr('name')
	var present_amount = $('input#conf_payment').val();
	var total_amout = parseInt(present_amount) + parseInt(select_amount)
	if (select_type == 'stat_pay') {
		$('input#conf_payment').val(select_amount);
		$('.pay').find('.click').removeClass('click');
		$(this).addClass('click');
	} else {
		$('input#conf_payment').val(total_amout);
	}
});

function sponserFunc(){
	var amount = $("#conf_payment").val();
	var winL = (screen.width-680)/2;
	var winT = (screen.height-600)/2;
	var art_no = 282914;
		
	window.open("/news/sponserPopup.php?amount="+amount+"&art_no="+art_no, "_blank", "toolbar=yes,scrollbars=yes,resizable=yes,top="+winT+",left="+winL+",width=680,height=600");
}
</script>	<div style="width: 562px; color: #295879; margin: 0 auto; padding: 5px 0px;">
		일부 인터넷 환경에서는 결제가 원활히 진행되지 않을 수 있습니다.<br>
		국민은행 343601-04-082252 [예금주 프레시안협동조합(후원금)]으로 계좌이체도 가능합니다.
	</div>
		<div class="more_info">  
										<div class="image">
			<span class="byline">장병진 동물자유연대 활동가</span><span class="mail_link">human@animals.or.kr</span> 
			<span class="btns">

				<span><a href="/news/article_list_writer.html?name=%EC%9E%A5%EB%B3%91%EC%A7%84+%EB%8F%99%EB%AC%BC%EC%9E%90%EC%9C%A0%EC%97%B0%EB%8C%80+%ED%99%9C%EB%8F%99%EA%B0%80" target="_blank" title="필자의 다른 기사">다른 글 보기</a></span>
			</span>
		</div> 
		<div class="grup plus">
						<div class="image">
				<div class="db_photo">
					<img src="http://www.pressian.com/images/v2/s_img.png">
				</div>
				<span class="name">함께 사는 길 </span>
				<span class="btns">
					<span><a href="http://ecoview.or.kr/" target="_blank">홈페이지</a></span>										<span><a href="javascript:PressianScrap('writer','10042');">구독하기</a></span> 
					<span><a href="/news/article_list_writer.html?search_no=10042&name=%ED%95%A8%EA%BB%98+%EC%82%AC%EB%8A%94+%EA%B8%B8" target="_blank">최근 글 보기</a></span>
				</span>
			</div>
						<div class="db_text">
				월간 <함께 사는 길>은 '지구를 살리는 사람들의 잡지'라는 모토로 1993년 창간했습니다. 사회적 약자와 생태적 약자를 위한 보도, 지구적 지속가능성을 지키기 위한 보도라는 보도중점을 가진 월간 환경잡지입니다.
			</div>
								</div>  
					</div>
	<div class="new_rel_list">
				<div class="title">
			<a href="/news/review_list_all.html?rvw_no=399" target="_blank">▶ [함께 사는 길] 연재 더보기</a>
		</div>
								<!-- 20170918 cs9330 관련기사 없으면서 노애드 아닐 경우 출력, 서인선, Dable 바이라인하단_텍스트 위젯 시작/ 문의 support@dable.io -->
		<div id="dablewidget_6XgQbL7N" data-widget_id="6XgQbL7N">
			<script>
				(function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
				dable('renderWidget', 'dablewidget_6XgQbL7N');
			</script>
		</div>
		<!-- Dable 바이라인하단_텍스트 위젯 종료/ 문의 support@dable.io -->
						<div class="jebo">
			<a href="http://www.pressian.com/report/index.html" target="_blank">▶ 프레시안에 제보하기</a>
		</div> 
		<div class="jebo">
			<a href="http://support.pressian.com">▶ 프레시안 CMS 정기후원하기</a>
		</div>
	</div>
	
		<!--본문하단광고스크립트-->
	<div style="margin-bottom:50px; ">
		<div style="float:left;">
			<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0Cfc&out=script" charset="euc-kr"></script>			
		</div>
		<div style="width:336px; height:280px; float:right;">
			<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0Cfd&out=script" charset="euc-kr"></script>
		</div>
		<div style="clear:both;"></div>
	</div>
	<!--본문하단광고스크립트-->
	 
	
		<!-- Dable 상세 하단 위젯 시작/ 문의 support@dable.io -->
	<div id="dablewidget_2XnePEld" data-widget_id="2XnePEld">
		<script>
			(function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
			dable('renderWidget', 'dablewidget_2XnePEld');
		</script>
	</div>
	<!-- Dable 상세 하단 위젯 종료/ 문의 support@dable.io -->
		<div style="padding-top:20px;"></div>
	
</div>

<div style="clear:both"></div>
<!-- 회원 댓글 -->
<!-- //첨부파일 -->
	<!-- 첨부파일// -->
</div>
<!-- 폰트값 쿠키 이용하여 고정하기 -->
<script type="text/javascript">
	var art_max_width = 640;
	$(document).ready(function(){
		$('#news_body_area img').css("max-width", art_max_width);
		checkFontCookie();
	});      
</script>
<!-- 폰트값 쿠키 이용하여 고정하기 -->

<div id="lv-container" data-id="pressian" data-uid="NTU3LzEzNzI0LzYyMA==" >
	<script type="text/javascript">
		var liveUrl = 'http://www.pressian.com/news/article.html?no=282914';
		liveUrl = liveUrl.replace("http://", "");
		liveUrl = liveUrl.replace("https://", "");

        window.livereOptions = {
        	refer: liveUrl,
        	facebookPageId: '135486753200756',
        	facebookUploadUrl: 'http://www.pressian.com/news/article.html?no=282914'
        };

        (function(d, s) {
        	var j, e = d.getElementsByTagName(s)[0];

        	if (typeof LivereTower === 'function') { return; }

        	j = d.createElement(s);
        	j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
        	j.async = true;

        	e.parentNode.insertBefore(j, e);
        })(document, 'script');
    </script>
    <noscript>Please activate JavaScript for write a comment in LiveRe.</noscript>
</div></div><!--12단 715px-->
		                  	<div class="section_v2_3"><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Samsung_AR1"></script>
<div style="clear:both; margin-bottom:10px;"></div><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@NEW_AR1"></script><div style='width:100%; height:10px;'></div>
<!--<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hd&out=script"></script>-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0Cfe&out=script" charset="euc-kr"></script>
<div style='width:100%; height:10px;'></div>
<!-- Dable 상세 우측 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_JXdPwbXb" data-widget_id="JXdPwbXb">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_JXdPwbXb');
  </script>
</div>
<!-- Dable 상세 우측 위젯 종료/ 문의 support@dable.io --><div style='width:100%; height:10px;'></div>
<script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Page_aticle"></script><div style='width:100%; height:10px;'></div>
<div style="margin: 20px 0px;">
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09tE&out=script" charset="euc-kr"></script>
</div><div style='width:100%; height:10px;'></div>
<!-- Dable 상세 우측 신규 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_jobGgW7W" data-widget_id="jobGgW7W">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_jobGgW7W');
  </script>
</div>
<!-- Dable 상세 우측 신규 위젯 종료/ 문의 support@dable.io --><div style='width:100%; height:10px;'></div>
<!--<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hg&out=script"></script>-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hg&out=script" charset="euc-kr"></script>

<div style='width:100%; height:10px;'></div>
<iframe width="256" height="320" src="/iframe/best_tab.html" scrolling="no" frameborder="0"></iframe><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@NEW_AR2"></script>
</div><!--3단 250px-->
		                  	<div style="clear:both;"></div>
						</div>
						<div>
							
							<div class="section_v2_12"><script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=08Wu&out=script" charset="euc-kr"></script></div>
							<div class="section_v2_3"></div>
							<div style="clear:both;"></div>
						</div>
                </div><!--123단 980px//-->

            </div>
            <!--//컨테이너영역-->
        </div>
        <!--//컨테이너 레이아웃-->
    </div>
    <!--//본문영역-->

    <div style="clear:both;"></div>

    <!--하단영역-->
    <div id="footer">
    <!--푸터시작-->
<div class="new_footer">
<div class="link">
	<a href="http://www.pressian.com/company/company.html">조합소개</a> |
	<a href="/report/index.html">기사제보</a> |
 	<a href="javascript:doPopup('/member/agree_info.html?mode=member&type=main', 600, 600, 'yes')">저작권 정책</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=email&type=main', 600, 600, 'yes')">이메일 무단수집거부</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=private&type=main', 600, 600, 'yes')">개인정보취급방침</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=teenager&type=main', 600, 600, 'yes')">청소년보호방침</a>
	<span>
		<a href="http://www.kpf.or.kr/" target="_blank"><img src="http://www.pressian.com/data/skin/layout/1/m01/images/footer/powered.png"></a></span>
	</div>
	<div class="text">
		프레시안협동조합 | 제호: 프레시안 | (04043) 서울시 마포구 서교동 395-73 BK빌딩 101호(양화로 10길 49 BK빌딩 101호) | 02-722-8494 | FAX 02-6008-8400 | 신문사업·인터넷신문사업 등록번호 서울아00083 | 창간 2001.9.24 | 등록 2005.10.12 | 발행인 겸 편집인 박인규 | 청소년보호책임자 김우정<br />
Copyrightⓒ Pressian Coop. All rights reserved.
	</div>
</div>

<a href="http://m.pressian.com/m/"><div class="mobile_go">모바일 보기</div></a>
<!--푸터끝-->

<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">
	$.post("//weblog.amicms.co.kr/weblog", "referer="+encodeURIComponent(document.referrer)+"&site_code=pressian");
	
	$(function(){
		$("a").click(function(){
			var type = $(this).data("cnt_type");
			if(typeof(type) != "undefined")
			{
				$.post("//weblog.amicms.co.kr/weblog/tracking", "site_code=pressian&type="+type+"&target_url="+encodeURIComponent($(this).attr("href")));
			}
		});
		
		if($.browser.mobile == true)
		{
			$(".mobile_go").show();
		}		
	});
</script>
    </div>
    <!--//하단영역-->

</div>
<!--//전체-->

<div style="width: 980px;margin: 0 auto;"><script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0CdS&out=script" charset="euc-kr"></script></div>
</body>
</html>