<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ko" lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/data/rss/news.xml">
<link rel="shortcut icon" href="/images/pressian.ico">
<title>북미 협상 '더블 딥' 가능성...어떻게 극복할까?</title>
<meta name="Copyright" content="관점이 있는 뉴스 - 프레시안" />
<meta name="Keyword" content="관점이 있는 뉴스 - 프레시안" />
<meta property="dable:item_id" content="248529" />
<meta property="dable:author" content="정욱식 평화네트워크 대표" />
<meta property="article:section" content="칼럼" />
<meta property="article:published_time" content="2019-07-10T16:00:00+09:00" />
<meta name="naver-site-verification" content="de23e7ad40351675676e9fa9b515d268d3074d8d" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="website" />
<meta name="Subject" content="북미 협상 '더블 딥' 가능성...어떻게 극복할까?" />
<meta name="Title" content="북미 협상 '더블 딥' 가능성...어떻게 극복할까?"/>
<meta property="og:title" content="북미 협상 '더블 딥' 가능성...어떻게 극복할까?"/>
<meta property="og:url" content="http://www.pressian.com/news/article.html?no=248529"/>
<meta property="og:site" content="http://www.pressian.com/news/article.html?no=248529"/>
<meta name="Description" content="다시 제자리로 돌아간 느낌이다. 지난 6월 30일 남북미 판문점 회동 이후 트럼프 행정부가 내놓은 입장을 종합해보면 이러한 평가가 결코 지나치지 않다는 것을 알 수 있다. 먼저 지적하고 싶은 게 있다. 국내외 일부 언론과 전문" />
<meta property="og:description" content="다시 제자리로 돌아간 느낌이다. 지난 6월 30일 남북미 판문점 회동 이후 트럼프 행정부가 내놓은 입장을 종합해보면 이러한 평가가 결코 지나치지 않다는 것을 알 수 있다. 먼저 지적하고 싶은 게 있다. 국내외 일부 언론과 전문" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://cdn.pressian.com/data/photos/cdn/20190728/art_1562748395.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="440" />
<link href="/data/cache/skin/1/index.css?v=1562743882" type="text/css" rel="stylesheet" /><link href="/data/cache/skin/1/article-cnts.css?v=1562763953" type="text/css" rel="stylesheet" /><link href="/css/common.css?v=1553654773" type="text/css" rel="stylesheet" /><link href="/css/banner_article.css?v=1549948726" type="text/css" rel="stylesheet" />
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/jquery-ui-1.7.2.custom.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/iecontrol.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/xml_supports.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/menu.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/mynews.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/input.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/pressian.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/swiper.min.js'></script>
<link type='text/css' href='http://cdn.pressian.com/js/swiper.min.css' rel='stylesheet' />
<link type='text/css' href='http://cdn.pressian.com/plugin/jquery/themes/ui-lightness/jquery-ui-1.7.2.custom.css' rel='stylesheet' />
<link rel='stylesheet' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css' integrity='sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt' crossorigin='anonymous'>
<script type='text/javascript' src='http://cdn.pressian.com/js/blockui/jquery.blockUI.js'></script>
<script type='text/javascript' src='/js/default.js?v=3'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-33077852-1', 'pressian.com');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-KW7RWN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KW7RWN');

(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'pressian.com');
dable('sendLog');
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/js/article.js"></script>
</head>

<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--전체-->
<div id="wrap">
    <!--상단영역-->
    <div id="header">
    	<!--헤더시작-->
	<div class="new_head">
		<div class="top_info">
			<div class="left"></div>
			<div class="right"  id="login_base">
				<div class="con">
					<a href="/report/index.html">제보</a>
				</div>
            	<div class="con">
					<a href="javascript:doPopup('/news/request_form.html?mode=contact', 600, 600, 'yes')" >문의</a>
				</div>
				<div class="con">
					<a href="/member/member_join.html">회원가입</a>
				</div>
				<div class="con">
					<a href="/member/member_login.html">로그인</a>
				</div>
			</div>
			<div class="cb"></div>

		</div>
		<div class="logo_body">
			<div class="logo">
				<a href="/" target="_top" onfocus="blur()"><img src="http://cdn.pressian.com/data/design/logo/toplogo_20170201101748.png" class="png24"  /></a>
			</div>
			<div class="social_icons">
				<div class="icon">
					<a href="http://www.facebook.com/pressian.news" target="_blank"><img src="/images/v2/header_img/hd_fb.png"></a>
				</div>
				<div class="icon">
					<a href="http://twitter.com/pressian_news" target="_blank"><img src="/images/v2/header_img/hd_tw.png"></a>
				</div>
				<div class="icon">
					<a href="http://story.kakao.com/ch/pressian" target="_blank"><img src="/images/v2/header_img/hd_kko.png"></a>
				</div>
			</div>
			<div class="ad">
				<div style="padding-bottom:10px;text-align:center;"><a href="http://www.pressian.com/news/banner_click.php?no=340" target="100" border="0" alt="배너"><img style="max-width:768px;" src="http://cdn.pressian.com/data/banner/banner_1509953283.jpg" width="100%"></a></div>
			</div>
		</div>
		<div class="menu">
			<div class="all_menu">
				<img id="sns_more" src="/images/v2/header_img/menu.png">
			</div>

			<input type="hidden" id="header_init_status" value="">

			<div class="top_menu">
									<div class="menu_tt menu_img_item" id="menu"><a href="/">뉴스</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/books.html">books</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/opinion.html">오피니언</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/section_local.html?sec_no=308">전국</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/issue.html">함께자리</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/community.html">조합커뮤니티</a></div>
				
				<!--뉴스 하위메뉴-->
				<div id="submenu_inline">
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=66">정치</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=68">사회</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=67">경제</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=65">세계</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=75">미디어</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=69">문화</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=70">스포츠</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=259">언론네트워크</a></div>
										<div class="sub_m"> <a href="javascript:void window.open('/ezview/index.html', 'ezview', 'scrollbars=auto, width=1200, height=600, resizable=1');">퀵뷰</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=288">표지 너머 책 세상</a></div>
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=112">베스트셀러는 어떻게 만들어지는가</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=129">칼럼</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=136">기획연재</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=309">강원</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=313">부산·울산</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=323">경남</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=328">광주·전남</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=335">세종·충청</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=340">전북</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=345">대구·경북</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=351">제주</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=265">이슈</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=266">기획</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=268">밥상이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=269">교육이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=270">협동조합 탐방</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=271">귀농이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=219">이 주의 조합원</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
									</div>
								</div>			
			</div>

			<!--검색 클릭시 노출 시작-->

			<form id="search_form" method="get" action="/news/search_result.html">
				<input type="hidden" name="sort" value="1"/>
				<div class="search">
					<div id="search">
						<img src="/images/v2/header_img/search.png">
					</div>
					<input type="hidden" id="search_status" value="">
					<div class="search_bar" id="search_etc">
						<input type="text" name="search" class="ipt" onfocus="this.value='';">
						<a href="javascript:search_submit();">
							<div class="btn">
								검색
							</div>
						</a>
					</div>
				</div>
			</form>
			<!--검색 클릭시 노출 끝-->
		</div>
	</div>
	
	<!--전체메뉴 노출 시작 -->
	<div class="all_menu_ov" id="header_etc" style="display:none;">
		<div class="left">
							<div class="all_tt"><a href="/">뉴스</a></div>
							<div class="all_tt"><a href="/news/books.html">books</a></div>
							<div class="all_tt"><a href="/news/opinion.html">오피니언</a></div>
							<div class="all_tt"><a href="/news/section_local.html?sec_no=308">전국</a></div>
							<div class="all_tt"><a href="/news/issue.html">함께자리</a></div>
							<div class="all_tt"><a href="/news/community.html">조합커뮤니티</a></div>
						<div class="all_tt"> 스페셜</div>
			<div class="all_tt"> 협동조합</div>
		</div>
		<div class="right">
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=66">정치</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=68">사회</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=67">경제</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=65">세계</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=75">미디어</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=69">문화</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=70">스포츠</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=259">언론네트워크</a></div>
									<div class="all_tt"><a href="javascript:void window.open('/ezview/index.html', 'ezview', 'scrollbars=auto, width=1200, height=600, resizable=1');">퀵뷰</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=288">표지 너머 책 세상</a></div>
									<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=112">베스트셀러는 어떻게 만들어지는가</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=129">칼럼</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=136">기획연재</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=309">강원</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=313">부산·울산</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=323">경남</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=328">광주·전남</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=335">세종·충청</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=340">전북</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=345">대구·경북</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=351">제주</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=265">이슈</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=266">기획</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=268">밥상이야기</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=269">교육이야기</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=270">협동조합 탐방</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=271">귀농이야기</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=219">이 주의 조합원</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
				<div class="all_tt"><a href="http://www.pressian.com/news/section.html?sec_no=62" target="_blank">이미지프레시안</a></div>
				<div class="all_tt"><a href="http://www.pressian.com/news/huschool.html" target="_blank">인문학습원</a></div>
				<div class="all_tt"><a href="http://www.pressian.com/news/ck.html" target="_blank">차이나인사이트</a></div>
			</div>
			<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
				<div class="all_tt"><a href="http://www.pressian.com/company/company.html" target="_blank">조합소개</a></div>
				<div class="all_tt"><a href="https://www.pressian.com/member/member_join.html" target="_blank">조합원가입하기</a></div>
			</div>
		</div>
	</div>
	<!--전체메뉴 노출 끝-->
<!--헤더끝-->
    </div>
    <!--//상단영역-->

    <!--본문영역-->
    <div id="container">
        <!--컨테이너 레이아웃-->
        <div class="layout_container">
            <!--컨테이너영역-->
            <div class="container">
                <div class="section_v2_123"><!--//123단 980px-->
	                  		                  	<!--  0925 dk 왼쪽 날개 광고스크립트-->
	                  	<div class="leftBanner1">
	                  		<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Op&out=script"></script>
	                  	</div>
	                  	<div class="leftBanner2">
	                  		<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=03vn&out=script"></script>
	                  	</div>
	                  	<!--  0925 dk 왼쪽 날개 광고스크립트-->
	                  	<!-- 0925 dk 우측날개 광고 스크립트 삽입-->
	                  	<div class="rightBanner1">
	                    	<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Sg&out=script"></script>
	                  	</div>
	                  	<div class="rightBanner2">
	                  		<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01HO&out=script"></script>
	                  	</div>
	                  	<!-- 0925 dk 우측날개 광고 스크립트 삽입-->
		                	
	                  	<div style="clear:both;"></div>
	                  	 
	                  	<div>
		                  	<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T0&out=script" charset="euc-kr"></script>
<!-- Dable 상세 상단(시크릿) 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_ko8eDv7E" data-widget_id="ko8eDv7E">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_ko8eDv7E');
  </script> 
</div>
<!-- Dable 상세 상단(시크릿) 위젯 종료/ 문의 support@dable.io -->
<link href="/js/ckeditor/contents.css" rel="stylesheet" type="text/css" />
<div class="m01_arv">
	<div class="fb_like">
		<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pressian.com%2Fnews%2Farticle.html%3Fno%3D248529&send=false&layout=box_count&width=105&show_faces=true&font=arial&colorscheme=light&action=like&height=21&appId=228394240531114" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:61px; height:60px;" allowtransparency="true">
		</iframe>
	</div>
	<div class="text-info">
		<div class="title">
			북미 협상 '더블 딥' 가능성...어떻게 극복할까?
		</div>
		<div class="hboxsubtitle">
			[정욱식 칼럼] 북미 협상, 문제는 미국
		</div>
		<div class="byotherspan">
			<div class="byother_w"> 
																<div class="head_writer">
										<div class="head_writer_img">
						<a href="/news/article_list_writer.html?search_no=10087&name=%EC%A0%95%EC%9A%B1%EC%8B%9D" target="_blank" title="필자의 다른 기사"><img src="http://cdn.pressian.com/data/cache/public/writer/10087_1529030640_42x45.jpg"></a>
					</div>
										<div class="head_writer_fullname">
						<a class="byother" href="/news/article_list_writer.html?name=%EC%A0%95%EC%9A%B1%EC%8B%9D+%ED%8F%89%ED%99%94%EB%84%A4%ED%8A%B8%EC%9B%8C%ED%81%AC+%EB%8C%80%ED%91%9C">정욱식 평화네트워크 대표 </a>
					</div>
				</div>
															</div> 
			<div class="date">
				2019.07.10 20:43:12
			</div>
		</div>
	</div>
	<div style="clear:both;"></div>
</div>
<!--상단 스크롤 노출 배너 시작-->
<div class="top_scroll_view">
	<div class="wrap">
		<div class="rot"> 
			<div class="center live" data-relindex="0">
				북미 협상 '더블 딥' 가능성...어떻게 극복할까?
			</div>
									<div id="rel_next" class="caretright"><img src="/images/v2/article_icon/next_btn.png"></div>
			 

		</div>
		<div class="left">
			<div class="icon">
				<a class="fa" href="javascript:facebook_share_arv_event1('http%3A%2F%2Fwww.pressian.com%2Fnews%2Farticle.html%3Fno%3D248529')"><img src="/images/v2/article_icon/facebook.png" title="페이스북"></a>
			</div>
			<div class="icon">
				<a class="tw" href="javascript:twitter_share_arv_event1('http%253A%252F%252Fwww.pressian.com%252Fnews%252Farticle.html%253Fno%253D248529%2526ref%253Dtwit','%25EB%25B6%2581%25EB%25AF%25B8%2B%25ED%2598%2591%25EC%2583%2581%2B%2527%25EB%258D%2594%25EB%25B8%2594%2B%25EB%2594%25A5%2527%2B%25EA%25B0%2580%25EB%258A%25A5%25EC%2584%25B1...%25EC%2596%25B4%25EB%2596%25BB%25EA%25B2%258C%2B%25EA%25B7%25B9%25EB%25B3%25B5%25ED%2595%25A0%25EA%25B9%258C%253F')"><img src="/images/v2/article_icon/twitter.png" title="트위터"></a>
			</div>
			<div class="icon"><a href="https://story.kakao.com/share?url=http://www.pressian.com/news/article.html?no=248529&ref=kko" target="_blink"><img src="/images/v2/article_icon/kakaostory.png" title="카카오스토리"></a></div> 

			<div class="icon">
				<a class="fa" href="javascript:window.open('http://band.us/plugin/share?body=[프레시안] &route=', 'share_band', 'width=410, height=540, resizable=yes')"><img src="/images/v2/article_icon/band.png" title="밴드"></a>
			</div> 

			<div class="icon">
				<a href="/news/scrap_proc.php?mode=insert&no=248529" title="스크랩";><img src="/images/v2/article_icon/scrap2.png" title="스크랩"></a>
			</div> 
			<div class="icon">
				<a href="javascript:openWin('/news/article_print.html?no=248529', 'print_pop', '790', '600', 'yes');" title="프린트"><img src="/images/v2/article_icon/print.png" title="프린트"></a>
			</div> 
			<div class="icon">
				<a href="javascript:void(0);" onClick="javascript:news_large();"><img src="/images/v2/article_icon/big.png"></a>
			</div> 
			<div class="icon">
				<a href="javascript:void(0);" onClick="javascript:news_small();"><img src="/images/v2/article_icon/small.png"></a>
			</div> 

		</div> 
		<div class="right">
			<a href="http://support.pressian.com"  target="_blank">
				<div class="giv">
					정기후원
				</div>
			</a>
			<div class="icon" style="float:left;">
				<a href="http://www.pressian.com"><img src="/images/v2/article_icon/home2.png"></a>
			</div>
		</div>
	</div>
</div>
<!--상단 스크롤 노출 배너 끝-->
<script>
	var rel_count_total = 1;
	$(document).ready(function() {
		$('#rel_next').click(function() {
			if (rel_count_total > 5) {
				rel_count_total = 5;
			}
			var rel_index_num = $('.rot').find('.live').attr('data-relindex');
			if (rel_index_num == rel_count_total) {
				var next_index_num = (rel_index_num % rel_count_total);
			} else {
				var next_index_num = (rel_index_num % rel_count_total) + 1;
			}
			$('.rot').find('div[data-relindex="'+rel_index_num+'"]').removeClass('live');
			$('.rot').find('div[data-relindex="'+next_index_num+'"]').addClass('live');
		});
	});
</script>
<script>
	var title_top_bar_init = $('.hboxsubtitle').offset().top;
	var title_ban_open = 0;
	$(window).scroll(function() {
		if ($(this).scrollTop() >= title_top_bar_init && title_ban_open == 0) {
			$('.top_scroll_view').css("display", "block").animate({top : "0px"}, 400, 'linear');
			title_ban_open = 1;
		}
		if ($(this).scrollTop() < 200 && title_ban_open == 1) {
			$('.top_scroll_view').animate({top : "-105px"}, 400, 'linear');
			title_ban_open = 0;
		}
	});
</script>
<!--SNS 공유-->
<script type="text/javascript">
	function facebook_share_arv_event1($url){
		$facebook_url="https://www.facebook.com/sharer/sharer.php?app_id=114545895322903&sdk=joey&u="+$url+"&display=popup&ref=plugin&src=share_button";
		fawin = window.open($facebook_url, 'fawin', 'width=600,height=500,scrollbars=no,resizable=no');
		if (fawin) fawin.focus();
	}
	function twitter_share_arv_event1($url,$title){
		$twitter_url="https://twitter.com/intent/tweet?text="+$title
		+"&url="+$url+"&original_referer=&ref=twit";
		fawin = window.open($twitter_url, 'twwin', 'menubar=yes,toolbar=yes,status=yes,resizable=yes,location=yes,scrollbars=yes');
		if (fawin) fawin.focus();
	}
</script> 
<!--우측하단 탑버튼/프린트 버튼 시작-->
<div class="top_btn"> 
	<div class="button_warp">
		<div class="image_style upup">
			<img src="http://www.pressian.com/images/v2/topbtn2.png">
		</div> 
		<div class="image_style">
			<a href="javascript:openWin('/news/article_print.html?no=248529', 'print_pop', '790', '600', 'yes');" title="프린트"><img src="/images/v2/print3.png" title="프린트"></a>
		</div> 
	</div>
</div>
<script>
	$('.upup').click(function(){
		$('html, body').animate({ scrollTop: 0}, 'fast', function() {
		});
	});
</script>
<!--우측하단 탑버튼/프린트 버튼 끝--><style>
	.po_warp {width:954px; margin: 0 auto;}
	.po {float:left; width: 455px; margin:0px 10px;}
</style>
<div class="po_warp">
	<div class="po">
		 <script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_01"></script>
	</div>
	<div class="po">
		<script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_02"></script>
	</div>
	<div style="clear:both; margin-bottom:25px;"></div>
</div>
		                  	<div class="section_v2_12"><!-- cm-fadein-->
<!--script>document.write("<scr"+"ipt src='http://cm1.icontact.kr/script/cm_fadein_pressian.js' charset='euc-kr'></sc"+"ript>");</script-->
<!-- cm-fadein-->

<!-- 기사본문 하단 광고영역 -->
<!--<div class="banner_1024_1024_1401695729" style="text-align:center;clear:both">-->
<!-- 아이콘 애드 시작-->
<!--<script type="text/javascript" src="http://js2.keywordsconnect.com/iconad_pressian.js"></script>-->
<!-- 아이콘 애드 끝--> 
<!--</div>-->
<!-- //기사본문 하단 광고영역 -->

<!--20190315 cs11776 아이튠즈 광고-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0BAN&out=script" charset="euc-kr"></script>
<!--//20190315 cs11776 아이튠즈 광고-->

<!--다음CM 문단광고-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/inspace_pressian_ent.js"></script>
<!--다음CM 문단광고-->
<script language="javascript">
var tjtune_category = "129"; //for tjtune 20161101
</script> 
<div class="m01_arv_event1">
<div class="cnt_view news_body_area" style="clear:both; padding-top:0px;">
		<!-- 기사 본문 광고 250*250 -->
	<div style="clear:both; margin-top:7px; float:right; padding-left:15px;padding-bottom:10px;display:inline-block;*display:inline;overflow:hidden;position:relative;"> 
		<ins class="daum_ddn_area" style="display: none;" data-ad-unit="DAN-1jydaa440kw8i" data-ad-media="2o" data-ad-pubuser="1q" data-ad-type="D" data-ad-width="250" data-ad-height="250"></ins>
		<script type="text/javascript" src="//s1.daumcdn.net/svc/original/U03/commonjs/ddn/common/js/ad.min.js"></script>
	</div>
	<!-- 기사 본문 광고 250*250-->
		<div id="news_body_area" class="smartOutput" style="margin-right: 2px">
		<!-- s : 기사 본문 -->
		<div itemprop="articleBody">
			<div id="CmAdContent">
				다시 제자리로 돌아간 느낌이다. 지난 6월 30일 남북미 판문점 회동 이후 트럼프 행정부가 내놓은 입장을 종합해보면 이러한 평가가 결코 지나치지 않다는 것을 알 수 있다.<br>
<br>
먼저 지적하고 싶은 게 있다. 국내외 일부 언론과 전문가들은 트럼프 행정부가 북핵 '폐기'가 아닌 '동결'로 골대를 옮기려고 한다는 식의 평가와 전망을 내놓는다. 그러면서 이는 북한을 사실상 핵보유국으로 인정해주는 셈이 될 것이라는 우려도 쏟아낸다.<br>
<br>
그러나 문제는 미국이 목표치를 낮추는 데에 있는 것이 아니라 오히려 과욕을 부리고 있다는 점에 있다. 이 점을 이해하는 것은 대단히 중요하다. '지나친 것은 미치지 못한 것과 같다'는 말이 있듯이, 미국의 과욕은 결과적으로 북핵 해결 실패로 귀결되면서 북한을 사실상의 핵보유국으로 담겨둘 가능성이 높기 때문이다.<br><br><div class="imgframe sm-image-c" style="width:640px;"><img xtype="photo" src="http://cdn.pressian.com/data/photos/cdn/20190728/art_1562748395.jpg" class="sm-image-c" title="▲ 지난 6월 30일 판문점에서 만난 도널드 트럼프(왼쪽) 미국 대통령과 김정은 북한 국무위원장이 군사분계선을 앞에 두고 이야기를 나누고 있다. ⓒAFP=연합뉴스  "><div class='imgcaption2'><p>▲ 지난 6월 30일 판문점에서 만난 도널드 트럼프(왼쪽) 미국 대통령과 김정은 북한 국무위원장이 군사분계선을 앞에 두고 이야기를 나누고 있다. ⓒAFP=연합뉴스</p></div></div><b>&nbsp;<br>&lt;악시오스&gt; 보도 확인해준 미국 국무부</b><br>
<br>
나는 앞선 글에서 2일 자 미 매체 &lt;악시오스&gt;가 스티븐 비건 대북정책 특별대표의 발언을 보도한 것이 사실이라면 보통 문제가 아니라고 주장한 바 있다. 판문점 번개팅을 거치면서 미국의 입장이 유연해진 것이 아니라 '하노이 노딜' 때와 달라진 것이 거의 없다고 봤기 때문이다. 그래서 내심 오보이길 바랐다. (☞<a href="http://www.pressian.com/news/article/?no=247558" target="_blank">관련 기사 : "유연성 암시" &lt;악시오스&gt; 보도, 실제 그런가?</a>) <br>
<br>
그런데 9일 국무부 대변인은 언론 브리핑에서 &lt;악시오스&gt;가 보도한 내용과 거의 동일한 입장을 제시했다. 모건 오테이거스 대변인은 비건과 긴밀하게 소통해오고 있다며 두 가지를 강조했다. <br>
<br>
하나는 "아무것도 바뀐 것은 없고 우리는 분명히 북한 WMD의 완전한 제거를 원한다"는 것이다. 'FFVD나 CVID'를 쓰든 관계없이 명확한 것은 "WMD의 완전한 제거"라고 거듭 강조했다. 또 하나는 "(WMD) 동결은 절대로 과정의 해결이나 끝이 될 수 있다"며, "미국 행정부는 동결을 최종적인 목표로 삼은 적이 없다. 동결은 과정의 시작이어야 한다"는 것이다.<br>
<br>
정리하면 트럼프 행정부는 북한의 WMD 제거를 최종 목표(출구)로 삼으면서 동결을 시작(입구)으로 여기고 있다는 것이다. 이는 하노이 노딜 때부터 줄곧 밝혀온 것이다. 일단 미국의 공개적이고 공식적인 입장은 변한 게 없다는 것을 거듭 확인할 수 있다. 이에 따라 출구는 물론이고 입구에서조차도 북미간의 교집합은 거의 없는 실정이다.<br>
<br><b>
'더블 딥', 어떻게 극복할 수 있을까?<br></b>
<br>
경제학에 '더블 딥(double dip)'이라는 말이 있다. 불황에 빠졌던 경기가 단기간 회복했다가 다시 불황에 빠지는 상태를 일컫는 용어이다. 북미관계가 이 함정에 빠질 가능성을 배제할 수 없다. 싱가포르 1차 북미정상회담 이후 하노이 노딜이 1차 불황이었다면 판문점 회동은 회복기에 해당된다. 그런데 미국이 앞으로도 상기한 입장을 고수하면 회복기는 짧아지고 또다시 불황에 빠질 수 있다.<br>
<br>
이러한 상황에서 문재인 정부가 해야 할 일은 명확하다. 미국에겐 선택과 집중을 요구해야 한다. 깨지기 쉬운 비핵화의 그릇에 자꾸 모난 돌을 썩으면 그릇이 깨질 위험이 있다는 점을 납득시켜야 한다. 생화학무기와 탄도미사일 문제는 북미공동성명 이행이 상당 부분 진행된 다음에 다뤄도 늦지 않을 것이라고 설득해야 한다.<br>
<br>
가령 남북한이 판문점 선언에서 "단계적 군축"에 합의한 만큼 남북관계 차원에서 다룰 수도 있다. 또한 한반도 평화협정에 "북한은 생물무기금지협약(BWC) 가입국으로서의 의무를 다할 것이며 (아직 가입하지 않은) 화학무기금지협약(CWC)에 언제까지 가입하기로 하였다"는 내용을 담을 수도 있다.<br>
<br>
북한을 상대로도 용단을 촉구해야 한다. 비핵화 북한 측 의무의 핵심인 핵무기와 핵물질 폐기를 자꾸 뒤로 미루려고만 할 것이 아니라, 구체적인 시한과 방식을 제안하면서 트럼프 행정부의 귀를 솔깃하게 만들어야 한다고 말이다. 남북대화만으로는 이러한 입장 전달이 여의치 않다면 중국과 러시아와의 전략적 소통 강화를 통해 김정은 국무위원장의 용단을 촉구해야 한다.<br>
			</div>
		</div>
		<!-- e : 기사 본문 -->
	</div>
	<!--20170119후원금결제시스템 팝업-->
		<!-- <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css"> --> 

<style>
	@import url(http://fonts.googleapis.com/earlyaccess/notosanskr.css);
	body {padding:0; margin:0; line-height: 130%;}
	img {border:0px;}
	ul, li {padding:0; margin:0;}
	
	.article_pay {border-top:1px solid #ccc; border-bottom:1px solid #ccc; width:600px; margin:0 auto; padding:0px 25px; font-family: 'Noto Sans KR'; font-size: 18px; } 
	
	.article_pay a {text-decoration: none; color:#555;}
	.article_pay .title {font-size:20px; text-align: center; padding:15px 0px;}
	
	.article_pay .pay { }
	
	.article_pay button {float:left; height:25px; background-color: #fff; border:0px; width:70px; margin:0px 19px; font-size:14px; padding:3px 0px; font-weight: 500; cursor: pointer; border-bottom: 3px solid #fff;  }
	.article_pay button:hover { border-bottom: 3px solid #78c2ca;}
	.article_pay button.click { border-bottom: 3px solid #17a6b6;}
	.article_pay button:focus { outline: none;}
	
	.article_pay .pay_select {clear:both; width:550px; margin:0 auto; }
	.article_pay .pay_select button { }
	
	.article_pay .pay_select{clear:both; }
	.article_pay .pay_select .input_box { float:left;}
	.article_pay .pay_select .input_box input { width:145px;  height:24px; font-size:28px; text-align: right; background-color:#fff; border:0px;  } 
	.article_pay .pay_select input.click {border:1px solid #ccc; background-color: #fff;}
	.article_pay .pay_select button {  }
	
	.article_pay .pay_ok {background-color: #17a6b6 !important; border-bottom:4px solid #17a6b6 !important; color: #fff; float:left; font-weight: bold;
	height: 38px; font-size: 18px; width: 100px; margin: -5px 19px 0px 10px;}
	.article_pay .pay_ok:hover {border-bottom:4px solid #086772 !important;}
	
	.article_pay .more_give {clear:both;  text-align: center; padding:15px 0px 5px 0px; font-size: 16px;}
	.article_pay .more_give span {text-decoration: underline; color:#ed6a00;}
	
	
	
	.article_pay .free_pay .input_box input::-webkit-outer-spin-button,
	.article_pay .free_pay .input_box input::-webkit-inner-spin-button { -webkit-appearance: none; margin: 0; 	}
	
	.article_pay .ok_warp { margin:0 auto;}
	
	.article_pay .bt {float:left; font-size: 14px; color:#777; padding:1px 2px; background-color:#f7f7f7; border: 1px solid #777; margin:0px 0px 0px 15px; cursor: pointer;width: 110px;}
	.article_pay .bt:hover{border-bottom: 1px solid #777;}
	.article_pay .bt.click { border-bottom: 1px solid #777;} 
</style>

<!-- <div class="pay_text_box">
     <span>기사를 끝까지 읽으셨다면…</span><br /><br />

     인터넷 뉴스를 소비하는 많은 이용자들 상당수가 뉴스를 생산한 매체 브랜드를 인지하지 못한다고 합니다. 
     온라인 뉴스 유통 방식의 탓도 있겠지만, 대동소이한 뉴스를 남발하는 매체도 책임이 있을 것입니다. <br />
     관점이 있는 뉴스 프레시안은 독립·대안언론의 저널리즘을 추구합니다.
     이러한 저널리즘에 부합하는 기사에 한해 제안 드립니다. 
     이 기사에 자발적 구독료를 내주신다면, 프레시안의 언론 노동자, 콘텐츠에 기여하는 각계 전문가의 노고에 정당한 보상이 돌아갈 수 있도록 쓰겠습니다. 
     프레시안이 한국 사회에 필요한 언론이라고 생각하신다면, 참여를 부탁드립니다.
</div> -->

<div class="article_pay">
	<div class="title">
		이 기사의 구독료를 내고 싶습니다
	</div>
		<div class="pay">
			<div class="pay_select">
				<button name="stat_pay" type="button" value="3000">￦3,000</button>
				<button class="click" name="stat_pay" type="button" value="5000">￦5,000</button>
				<button name="stat_pay" type="button" value="10000">￦10,000</button>
				<button name="stat_pay" type="button" value="30000">￦30,000</button> 
				<button name="stat_pay" type="button" value="50000">￦50,000</button> 

				<div style="clear: both; padding:10px 0px;"></div>

				<button class="bt" name="add_pay" type="button" value="1000">+1,000원 추가</button>
				<button class="bt" name="add_pay" type="button" value="10000">+10,000원 추가</button>

				<div class="ok_warp">
					<div class="input_box">
						<input id="conf_payment" type="number" name="conf_payment" value="5000" readonly>
						<span>원</span>
					</div>
					<button class="pay_ok" name="pay" type="button" onclick="sponserFunc();">결제하기</button>
				</div>
			</div>
		</div>
		<div class="more_give">
			<a href="http://support.pressian.com" target="_blank">매번 결제가 번거롭다면 <span>CMS정기후원하기</span></a>
		</div>
</div>

<script type="text/javascript">
$(".pay_select button").click(function(){
	var select_amount = $(this).val();
	var select_type = $(this).attr('name')
	var present_amount = $('input#conf_payment').val();
	var total_amout = parseInt(present_amount) + parseInt(select_amount)
	if (select_type == 'stat_pay') {
		$('input#conf_payment').val(select_amount);
		$('.pay').find('.click').removeClass('click');
		$(this).addClass('click');
	} else {
		$('input#conf_payment').val(total_amout);
	}
});

function sponserFunc(){
	var amount = $("#conf_payment").val();
	var winL = (screen.width-680)/2;
	var winT = (screen.height-600)/2;
	var art_no = 248529;
		
	window.open("/news/sponserPopup.php?amount="+amount+"&art_no="+art_no, "_blank", "toolbar=yes,scrollbars=yes,resizable=yes,top="+winT+",left="+winL+",width=680,height=600");
}
</script>	<div style="width: 562px; color: #295879; margin: 0 auto; padding: 5px 0px;">
		일부 인터넷 환경에서는 결제가 원활히 진행되지 않을 수 있습니다.<br>
		국민은행 343601-04-082252 [예금주 프레시안협동조합(후원금)]으로 계좌이체도 가능합니다.
	</div>
		<div class="more_info">  
								<div class="image">
			<span class="byline">정욱식 평화네트워크 대표</span><span class="mail_link">wooksik@gmail.com</span> 
			<span class="btns">
				<span><a href="/news/article_list_writer.html?name=%EC%A0%95%EC%9A%B1%EC%8B%9D+%ED%8F%89%ED%99%94%EB%84%A4%ED%8A%B8%EC%9B%8C%ED%81%AC+%EB%8C%80%ED%91%9C" target="_blank" title="필자의 다른 기사">다른 글 보기</a></span>
			</span>
		</div> 
		<div class="grup plus">
			<div class="author_title">▶ 필자 소개</div>
						<div class="image">
				<div class="db_photo">
					<img src="http://cdn.pressian.com/data/cache/public/writer/10087_1529030640_42x45.jpg">
				</div>
				<span class="name">정욱식</span>
				<span class="btns">
					 
					<span><a href="javascript:PressianScrap('writer','10087');">구독하기</a></span> 
					<span><a href="/news/article_list_writer.html?search_no=10087&name=%EC%A0%95%EC%9A%B1%EC%8B%9D" target="_blank">최근 글 보기</a></span>
				</span>
			</div>

						<div class="db_text">
				정욱식 평화네트워크 대표는 고려대학교 정치외교학과를 졸업하고 북한대학원대학교에서 군사·안보 전공으로 북한학 석사학위를 받았습니다. 1999년 대학 졸업과 함께 '평화군축을 통해 한반도 주민들의 인간다운 삶을 만들어보자'는 취지로 평화네트워크를 만들었습니다. 노무현 정부 대통령직인수위원회 통일·외교·안보 분과 자문위원을 역임했으며 저서로는 <말과 칼>, <MD본색>, <핵의 세계사> 등이 있습니다.
			</div>
								</div>
							</div>
	<div class="new_rel_list">
				<div class="title">
			<a href="/news/review_list_all.html?rvw_no=1637" target="_blank">▶ [정욱식 칼럼] 연재 더보기</a>
		</div>
						<div class="rel_lst">
			<div class="title">▶ 관련기사</div>
									<div class="list"><a href="/news/article?no=247558">· "유연성 암시" <악시오스> 보도, 실제 그런가?</a></div>
								</div>
				<div class="jebo">
			<a href="http://www.pressian.com/report/index.html" target="_blank">▶ 프레시안에 제보하기</a>
		</div> 
		<div class="jebo">
			<a href="http://support.pressian.com">▶ 프레시안 CMS 정기후원하기</a>
		</div>
	</div>
		<!--본문하단광고스크립트20180917-->
	<div style="margin-bottom:50px; display: inline-block;">
		<div style="float:left; margin-left: 11px; margin-right: 30px;">
			<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T1&out=script" charset="euc-kr"></script>
		</div>
		<div style="width:336px; height:280px; float:right;">
			<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T2&out=script" charset="euc-kr"></script>
		</div>
	</div>
	<!--본문하단광고스크립트20180917-->
			<!-- Dable 상세 하단 위젯 시작/ 문의 support@dable.io -->
	<div id="dablewidget_2XnePEld" data-widget_id="2XnePEld">
		<script>
			(function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
			dable('renderWidget', 'dablewidget_2XnePEld');
		</script>
	</div>
	<!-- Dable 상세 하단 위젯 종료/ 문의 support@dable.io -->
		<div style="padding-top:20px;"></div>
		<!--본문하단광고스크립트-->
	<div style="margin-bottom:50px; ">
		<div style="float:left;">
			<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Sh&out=script"></script>
		</div>
		<div style="width:336px; height:280px; float:right;">
			<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=05gd&out=script"></script>
		</div>
	</div>
	<!--본문하단광고스크립트-->
	 
</div>

<div style="clear:both"></div>
<!-- 회원 댓글 -->
<!-- //첨부파일 -->
	<!-- 첨부파일// -->
</div>
<!-- 폰트값 쿠키 이용하여 고정하기 -->
<script type="text/javascript">
	var art_max_width = 640;
	$(document).ready(function(){
		$('#news_body_area img').css("max-width", art_max_width);
		checkFontCookie();
	});      
</script>
<!-- 폰트값 쿠키 이용하여 고정하기 -->

<div id="lv-container" data-id="pressian" data-uid="NTU3LzEzNzI0LzYyMA==" >
	<script type="text/javascript">
		var liveUrl = 'http://www.pressian.com/news/article.html?no=248529';
		liveUrl = liveUrl.replace("http://", "");
		liveUrl = liveUrl.replace("https://", "");

        window.livereOptions = {
        	refer: liveUrl,
        	facebookPageId: '135486753200756',
        	facebookUploadUrl: 'http://www.pressian.com/news/article.html?no=248529'
        };

        (function(d, s) {
        	var j, e = d.getElementsByTagName(s)[0];

        	if (typeof LivereTower === 'function') { return; }

        	j = d.createElement(s);
        	j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
        	j.async = true;

        	e.parentNode.insertBefore(j, e);
        })(document, 'script');
    </script>
    <noscript>Please activate JavaScript for write a comment in LiveRe.</noscript>
</div></div><!--12단 715px-->
		                  	<div class="section_v2_3"><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Samsung_AR1"></script>
<div style="clear:both; margin-bottom:10px;"></div><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@NEW_AR1"></script><div style='width:100%; height:10px;'></div>
<script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Page_aticle"></script><div style='width:100%; height:10px;'></div>
<!-- Dable 상세 우측 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_JXdPwbXb" data-widget_id="JXdPwbXb">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_JXdPwbXb');
  </script>
</div>
<!-- Dable 상세 우측 위젯 종료/ 문의 support@dable.io --><div style='width:100%; height:10px;'></div>
<div style="margin-bottom:10px;">
<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=01He&out=script"></script>
</div><div style="margin: 20px 0px;">
	<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09tE&out=script" charset="euc-kr"></script>	
</div><script type="text/javascript">
    google_ad_client = "ca-pub-4642467549209011";
    google_ad_slot = "9964426345";
    google_ad_width = 250;
    google_ad_height = 250;
</script>


<!-- rightbottom_250x25_1130 -->
<!--
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
-->

<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=02SU&out=script"></script>
<div style='width:100%; height:10px;'></div>
<!-- Dable 상세 우측 신규 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_jobGgW7W" data-widget_id="jobGgW7W">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_jobGgW7W');
  </script>
</div>
<!-- Dable 상세 우측 신규 위젯 종료/ 문의 support@dable.io --><script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hd&out=script"></script>
<div style='width:100%; height:10px;'></div>
<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hg&out=script"></script>
<div style='width:100%; height:10px;'></div>
<iframe width="256" height="320" src="/iframe/best_tab.html" scrolling="no" frameborder="0"></iframe><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@NEW_AR2"></script>
</div><!--3단 250px-->
		                  	<div style="clear:both;"></div>
						</div>
						<div>
							
							<div class="section_v2_12"><script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=08Wu&out=script" charset="euc-kr"></script></div>
							<div class="section_v2_3"></div>
							<div style="clear:both;"></div>
						</div>
                </div><!--123단 980px//-->

            </div>
            <!--//컨테이너영역-->
        </div>
        <!--//컨테이너 레이아웃-->
    </div>
    <!--//본문영역-->

    <div style="clear:both;"></div>

    <!--하단영역-->
    <div id="footer">
    <!--푸터시작-->
<div class="new_footer">
<div class="link">
	<a href="http://www.pressian.com/company/company.html">조합소개</a> |
	<a href="/report/index.html">기사제보</a> |
 	<a href="javascript:doPopup('/member/agree_info.html?mode=member&type=main', 600, 600, 'yes')">저작권 정책</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=email&type=main', 600, 600, 'yes')">이메일 무단수집거부</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=private&type=main', 600, 600, 'yes')">개인정보취급방침</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=teenager&type=main', 600, 600, 'yes')">청소년보호방침</a>
	<span>
		<a href="http://www.kpf.or.kr/" target="_blank"><img src="http://www.pressian.com/data/skin/layout/1/m01/images/footer/powered.png"></a></span>
	</div>
	<div class="text">
		프레시안협동조합 | 제호: 프레시안 | (04043) 서울시 마포구 서교동 395-73 BK빌딩 101호(양화로 10길 49 BK빌딩 101호) | 02-722-8494 | FAX 02-6008-8400 | 신문사업·인터넷신문사업 등록번호 서울아00083 | 창간 2001.9.24 | 등록 2005.10.12 | 발행인 겸 편집인 박인규 | 청소년보호책임자 김우정<br />
Copyrightⓒ Pressian Coop. All rights reserved.
	</div>
</div>

<a href="http://m.pressian.com/m/"><div class="mobile_go">모바일 보기</div></a>
<!--푸터끝-->

<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">
	$.post("//weblog.amicms.co.kr/weblog", "referer="+encodeURIComponent(document.referrer)+"&site_code=pressian");
	
	$(function(){
		$("a").click(function(){
			var type = $(this).data("cnt_type");
			if(typeof(type) != "undefined")
			{
				$.post("//weblog.amicms.co.kr/weblog/tracking", "site_code=pressian&type="+type+"&target_url="+encodeURIComponent($(this).attr("href")));
			}
		});
		
		if($.browser.mobile == true)
		{
			$(".mobile_go").show();
		}		
	});
</script>
    </div>
    <!--//하단영역-->

</div>
<!--//전체-->

</body>
</html>