<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ko" lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/data/rss/news.xml">
<link rel="shortcut icon" href="/images/pressian.ico">
<title>널뛰기 언론의 헛된 상상...김정은, 이란 보며 무슨 생각 하겠나?</title>
<meta name="Copyright" content="관점이 있는 뉴스 - 프레시안" />
<meta name="Keyword" content="관점이 있는 뉴스 - 프레시안" />
<meta property="dable:item_id" content="273003" />
<meta property="dable:author" content="정욱식 평화네트워크 대표" />
<meta property="article:section" content="칼럼" />
<meta property="article:published_time" content="2020-01-07T16:00:00+09:00" />
<meta name="naver-site-verification" content="de23e7ad40351675676e9fa9b515d268d3074d8d" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="website" />
<meta name="Subject" content="널뛰기 언론의 헛된 상상...김정은, 이란 보며 무슨 생각 하겠나?" />
<meta name="Title" content="널뛰기 언론의 헛된 상상...김정은, 이란 보며 무슨 생각 하겠나?"/>
<meta property="og:title" content="널뛰기 언론의 헛된 상상...김정은, 이란 보며 무슨 생각 하겠나?"/>
<meta property="og:url" content="http://www.pressian.com/news/article.html?no=273003"/>
<meta property="og:site" content="http://www.pressian.com/news/article.html?no=273003"/>
<meta name="Description" content="미국이 이란군 실세이자 이란의 2인자로 거론되어온 거셈 솔레이마니를 암살한 후, 국내외 일각에서 '김정은 참수 작전'이 거론되고 있다. 북한이 "도발"을 하지 못하도록 참수 작전을 준비해야 한다는 주장부터, 이는 대단히 위" />
<meta property="og:description" content="미국이 이란군 실세이자 이란의 2인자로 거론되어온 거셈 솔레이마니를 암살한 후, 국내외 일각에서 '김정은 참수 작전'이 거론되고 있다. 북한이 "도발"을 하지 못하도록 참수 작전을 준비해야 한다는 주장부터, 이는 대단히 위" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://cdn.pressian.com/data/photos/cdn/20200102/art_1578386020.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="405" />
<link href="/data/cache/skin/1/index.css?v=1578465516" type="text/css" rel="stylesheet" /><link href="/data/cache/skin/1/article-cnts.css?v=1578465794" type="text/css" rel="stylesheet" /><link href="/css/common.css?v=1553654773" type="text/css" rel="stylesheet" /><link href="/css/banner_article.css?v=1549948726" type="text/css" rel="stylesheet" />
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/jquery-ui-1.7.2.custom.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/iecontrol.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/xml_supports.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/menu.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/mynews.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/input.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/pressian.js'></script>
<script type='text/javascript' src='http://cdn.pressian.com/js/swiper.min.js'></script>
<link type='text/css' href='http://cdn.pressian.com/js/swiper.min.css' rel='stylesheet' />
<link type='text/css' href='http://cdn.pressian.com/plugin/jquery/themes/ui-lightness/jquery-ui-1.7.2.custom.css' rel='stylesheet' />
<link rel='stylesheet' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css' integrity='sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt' crossorigin='anonymous'>
<script type='text/javascript' src='http://cdn.pressian.com/js/blockui/jquery.blockUI.js'></script>
<script type='text/javascript' src='/js/default.js?v=3'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-33077852-1', 'pressian.com');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-KW7RWN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KW7RWN');

(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'pressian.com');
dable('sendLog');
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/js/article.js"></script>
</head>

<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.8";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<!--전체-->
<div id="wrap">
    <!--상단영역-->
    <div id="header">
    	<!--헤더시작-->
	<div class="new_head">
		<div class="top_info">
			<div class="left"></div>
			<div class="right"  id="login_base">
				<div class="con">
					<a href="/report/index.html">제보</a>
				</div>
            	<div class="con">
					<a href="javascript:doPopup('/news/request_form.html?mode=contact', 600, 600, 'yes')" >문의</a>
				</div>
				<div class="con">
					<a href="/member/member_join.html">회원가입</a>
				</div>
				<div class="con">
					<a href="/member/member_login.html">로그인</a>
				</div>
			</div>
			<div class="cb"></div>

		</div>
		<div class="logo_body">
			<div class="logo">
				<a href="/" target="_top" onfocus="blur()"><img src="http://cdn.pressian.com/data/design/logo/toplogo_20170201101748.png" class="png24"  /></a>
			</div>
			<div class="social_icons">
				<div class="icon">
					<a href="http://www.facebook.com/pressian.news" target="_blank"><img src="/images/v2/header_img/hd_fb.png"></a>
				</div>
				<div class="icon">
					<a href="http://twitter.com/pressian_news" target="_blank"><img src="/images/v2/header_img/hd_tw.png"></a>
				</div>
				<div class="icon">
					<a href="http://story.kakao.com/ch/pressian" target="_blank"><img src="/images/v2/header_img/hd_kko.png"></a>
				</div>
			</div>
			<div class="ad">
				<div style="padding-bottom:10px;text-align:center;"><a href="http://www.pressian.com/news/banner_click.php?no=340" target="100" border="0" alt="배너"><img style="max-width:768px;" src="http://cdn.pressian.com/data/banner/banner_1509953283.jpg" width="100%"></a></div>
			</div>
		</div>
		<div class="menu">
			<div class="all_menu">
				<img id="sns_more" src="/images/v2/header_img/menu.png">
			</div>

			<input type="hidden" id="header_init_status" value="">

			<div class="top_menu">
									<div class="menu_tt menu_img_item" id="menu"><a href="/">뉴스</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/books.html">books</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/opinion.html">오피니언</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/section_local.html?sec_no=308">전국</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/issue.html">함께자리</a></div>
									<div class="menu_tt menu_img_item" id="menu"><a href="/news/community.html">조합커뮤니티</a></div>
				
				<!--뉴스 하위메뉴-->
				<div id="submenu_inline">
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=66">정치</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=68">사회</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=67">경제</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=65">세계</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=75">미디어</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=69">문화</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=70">스포츠</a></div>
										<div class="sub_m"> <a href="/news/section_type2.html?sec_no=259">언론네트워크</a></div>
										<div class="sub_m"> <a href="javascript:void window.open('/ezview/index.html', 'ezview', 'scrollbars=auto, width=1200, height=600, resizable=1');">퀵뷰</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=288">표지 너머 책 세상</a></div>
										<div class="sub_m"> <a href="/news/review_list_all.html?rvw_no=112">베스트셀러는 어떻게 만들어지는가</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=129">칼럼</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=136">기획연재</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=309">강원</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=313">부산·울산</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=323">경남</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=328">광주·전남</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=335">세종·충청</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=340">전북</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=345">대구·경북</a></div>
										<div class="sub_m"> <a href="http://www.pressian.com/news/section_local.html?sec_no=351">제주</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=265">이슈</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=266">기획</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=268">밥상이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=269">교육이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=270">협동조합 탐방</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=271">귀농이야기</a></div>
										<div class="sub_m"> <a href="/news/section_list_all.html?sec_no=219">이 주의 조합원</a></div>
									</div>
								<div class="sub_menu" id="submenu" style="display:none;">
									</div>
								</div>			
			</div>

			<!--검색 클릭시 노출 시작-->

			<form id="search_form" method="get" action="/news/search_result.html">
				<input type="hidden" name="sort" value="1"/>
				<div class="search">
					<div id="search">
						<img src="/images/v2/header_img/search.png">
					</div>
					<input type="hidden" id="search_status" value="">
					<div class="search_bar" id="search_etc">
						<input type="text" name="search" class="ipt" onfocus="this.value='';">
						<a href="javascript:search_submit();">
							<div class="btn">
								검색
							</div>
						</a>
					</div>
				</div>
			</form>
			<!--검색 클릭시 노출 끝-->
		</div>
	</div>
	
	<!--전체메뉴 노출 시작 -->
	<div class="all_menu_ov" id="header_etc" style="display:none;">
		<div class="left">
							<div class="all_tt"><a href="/">뉴스</a></div>
							<div class="all_tt"><a href="/news/books.html">books</a></div>
							<div class="all_tt"><a href="/news/opinion.html">오피니언</a></div>
							<div class="all_tt"><a href="/news/section_local.html?sec_no=308">전국</a></div>
							<div class="all_tt"><a href="/news/issue.html">함께자리</a></div>
							<div class="all_tt"><a href="/news/community.html">조합커뮤니티</a></div>
						<div class="all_tt"> 스페셜</div>
			<div class="all_tt"> 협동조합</div>
		</div>
		<div class="right">
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=66">정치</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=68">사회</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=67">경제</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=65">세계</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=75">미디어</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=69">문화</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=70">스포츠</a></div>
									<div class="all_tt"><a href="/news/section_type2.html?sec_no=259">언론네트워크</a></div>
									<div class="all_tt"><a href="javascript:void window.open('/ezview/index.html', 'ezview', 'scrollbars=auto, width=1200, height=600, resizable=1');">퀵뷰</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=288">표지 너머 책 세상</a></div>
									<div class="all_tt"><a href="/news/review_list_all.html?rvw_no=112">베스트셀러는 어떻게 만들어지는가</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=129">칼럼</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=136">기획연재</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=309">강원</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=313">부산·울산</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=323">경남</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=328">광주·전남</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=335">세종·충청</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=340">전북</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=345">대구·경북</a></div>
									<div class="all_tt"><a href="http://www.pressian.com/news/section_local.html?sec_no=351">제주</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=265">이슈</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=266">기획</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=268">밥상이야기</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=269">교육이야기</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=270">협동조합 탐방</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=271">귀농이야기</a></div>
									<div class="all_tt"><a href="/news/section_list_all.html?sec_no=219">이 주의 조합원</a></div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
							</div>
						<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
				<div class="all_tt"><a href="http://www.pressian.com/news/section.html?sec_no=62" target="_blank">이미지프레시안</a></div>
				<div class="all_tt"><a href="http://www.pressian.com/news/huschool.html" target="_blank">인문학습원</a></div>
				<div class="all_tt"><a href="http://www.pressian.com/news/ck.html" target="_blank">차이나인사이트</a></div>
			</div>
			<div class="all_sub">
				<div class="all_tt">&nbsp;</div>
				<div class="all_tt"><a href="http://www.pressian.com/company/company.html" target="_blank">조합소개</a></div>
				<div class="all_tt"><a href="https://www.pressian.com/member/member_join.html" target="_blank">조합원가입하기</a></div>
			</div>
		</div>
	</div>
	<!--전체메뉴 노출 끝-->
<!--헤더끝-->
    </div>
    <!--//상단영역-->

    <!--본문영역-->
    <div id="container">
        <!--컨테이너 레이아웃-->
        <div class="layout_container">
            <!--컨테이너영역-->
            <div class="container">
                <div class="section_v2_123"><!--//123단 980px-->
	                  		                  	<!--  0925 dk 왼쪽 날개 광고스크립트-->
	                  	<div class="leftBanner1">
	                  		<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Op&out=script"></script>
	                  	</div>
	                  	<div class="leftBanner2">
	                  		<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=03vn&out=script"></script>
	                  	</div>
	                  	<!--  0925 dk 왼쪽 날개 광고스크립트-->
	                  	<!-- 0925 dk 우측날개 광고 스크립트 삽입-->
	                  	<div class="rightBanner1">
	                    	<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Sg&out=script"></script>
	                  	</div>
	                  	<div class="rightBanner2">
	                  		<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01HO&out=script"></script>
	                  	</div>
	                  	<!-- 0925 dk 우측날개 광고 스크립트 삽입-->
		                	
	                  	<div style="clear:both;"></div>
	                  	 
	                  	<div>
		                  	<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T0&out=script" charset="euc-kr"></script>
<!-- Dable 상세 상단(시크릿) 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_ko8eDv7E" data-widget_id="ko8eDv7E">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_ko8eDv7E');
  </script> 
</div>
<!-- Dable 상세 상단(시크릿) 위젯 종료/ 문의 support@dable.io -->
<link href="/js/ckeditor/contents.css" rel="stylesheet" type="text/css" />
<div class="m01_arv">
	<div class="fb_like">
		<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pressian.com%2Fnews%2Farticle.html%3Fno%3D273003&send=false&layout=box_count&width=105&show_faces=true&font=arial&colorscheme=light&action=like&height=21&appId=228394240531114" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:61px; height:60px;" allowtransparency="true">
		</iframe>
	</div>
	<div class="text-info">
		<div class="title">
			널뛰기 언론의 헛된 상상...김정은, 이란 보며 무슨 생각 하겠나?
		</div>
		<div class="hboxsubtitle">
			[정욱식 칼럼] '안정적인 억제 관계'가 절실하다
		</div>
		<div class="byotherspan">
			<div class="byother_w"> 
																<div class="head_writer">
										<div class="head_writer_img">
						<a href="/news/article_list_writer.html?search_no=10087&name=%EC%A0%95%EC%9A%B1%EC%8B%9D" target="_blank" title="필자의 다른 기사"><img src="http://cdn.pressian.com/data/cache/public/writer/10087_1529030640_42x45.jpg"></a>
					</div>
										<div class="head_writer_fullname">
						<a class="byother" href="/news/article_list_writer.html?name=%EC%A0%95%EC%9A%B1%EC%8B%9D+%ED%8F%89%ED%99%94%EB%84%A4%ED%8A%B8%EC%9B%8C%ED%81%AC+%EB%8C%80%ED%91%9C">정욱식 평화네트워크 대표 </a>
					</div>
				</div>
															</div> 
			<div class="date">
				2020.01.07 19:08:34
			</div>
		</div>
	</div>
	<div style="clear:both;"></div>
</div>
<!--상단 스크롤 노출 배너 시작-->
<div class="top_scroll_view">
	<div class="wrap">
		<div class="rot"> 
			<div class="center live" data-relindex="0">
				널뛰기 언론의 헛된 상상...김정은, 이란 보며 무슨 생각 하겠나?
			</div>
									<div id="rel_next" class="caretright"><img src="/images/v2/article_icon/next_btn.png"></div>
			 

		</div>
		<div class="left">
			<div class="icon">
				<a class="fa" href="javascript:facebook_share_arv_event1('http%3A%2F%2Fwww.pressian.com%2Fnews%2Farticle.html%3Fno%3D273003')"><img src="/images/v2/article_icon/facebook.png" title="페이스북"></a>
			</div>
			<div class="icon">
				<a class="tw" href="javascript:twitter_share_arv_event1('http%253A%252F%252Fwww.pressian.com%252Fnews%252Farticle.html%253Fno%253D273003%2526ref%253Dtwit','%25EB%2584%2590%25EB%259B%25B0%25EA%25B8%25B0%2B%25EC%2596%25B8%25EB%25A1%25A0%25EC%259D%2598%2B%25ED%2597%259B%25EB%2590%259C%2B%25EC%2583%2581%25EC%2583%2581...%25EA%25B9%2580%25EC%25A0%2595%25EC%259D%2580%252C%2B%25EC%259D%25B4%25EB%259E%2580%2B%25EB%25B3%25B4%25EB%25A9%25B0%2B%25EB%25AC%25B4%25EC%258A%25A8%2B%25EC%2583%259D%25EA%25B0%2581%2B%25ED%2595%2598%25EA%25B2%25A0%25EB%2582%2598%253F')"><img src="/images/v2/article_icon/twitter.png" title="트위터"></a>
			</div>
			<div class="icon"><a href="https://story.kakao.com/share?url=http://www.pressian.com/news/article.html?no=273003&ref=kko" target="_blink"><img src="/images/v2/article_icon/kakaostory.png" title="카카오스토리"></a></div> 

			<div class="icon">
				<a class="fa" href="javascript:window.open('http://band.us/plugin/share?body=[프레시안] &route=', 'share_band', 'width=410, height=540, resizable=yes')"><img src="/images/v2/article_icon/band.png" title="밴드"></a>
			</div> 

			<div class="icon">
				<a href="/news/scrap_proc.php?mode=insert&no=273003" title="스크랩";><img src="/images/v2/article_icon/scrap2.png" title="스크랩"></a>
			</div> 
			<div class="icon">
				<a href="javascript:openWin('/news/article_print.html?no=273003', 'print_pop', '790', '600', 'yes');" title="프린트"><img src="/images/v2/article_icon/print.png" title="프린트"></a>
			</div> 
			<div class="icon">
				<a href="javascript:void(0);" onClick="javascript:news_large();"><img src="/images/v2/article_icon/big.png"></a>
			</div> 
			<div class="icon">
				<a href="javascript:void(0);" onClick="javascript:news_small();"><img src="/images/v2/article_icon/small.png"></a>
			</div> 

		</div> 
		<div class="right">
			<a href="http://support.pressian.com"  target="_blank">
				<div class="giv">
					정기후원
				</div>
			</a>
			<div class="icon" style="float:left;">
				<a href="http://www.pressian.com"><img src="/images/v2/article_icon/home2.png"></a>
			</div>
		</div>
	</div>
</div>
<!--상단 스크롤 노출 배너 끝-->
<script>
	var rel_count_total = 2;
	$(document).ready(function() {
		$('#rel_next').click(function() {
			if (rel_count_total > 5) {
				rel_count_total = 5;
			}
			var rel_index_num = $('.rot').find('.live').attr('data-relindex');
			if (rel_index_num == rel_count_total) {
				var next_index_num = (rel_index_num % rel_count_total);
			} else {
				var next_index_num = (rel_index_num % rel_count_total) + 1;
			}
			$('.rot').find('div[data-relindex="'+rel_index_num+'"]').removeClass('live');
			$('.rot').find('div[data-relindex="'+next_index_num+'"]').addClass('live');
		});
	});
</script>
<script>
	var title_top_bar_init = $('.hboxsubtitle').offset().top;
	var title_ban_open = 0;
	$(window).scroll(function() {
		if ($(this).scrollTop() >= title_top_bar_init && title_ban_open == 0) {
			$('.top_scroll_view').css("display", "block").animate({top : "0px"}, 400, 'linear');
			title_ban_open = 1;
		}
		if ($(this).scrollTop() < 200 && title_ban_open == 1) {
			$('.top_scroll_view').animate({top : "-105px"}, 400, 'linear');
			title_ban_open = 0;
		}
	});
</script>
<!--SNS 공유-->
<script type="text/javascript">
	function facebook_share_arv_event1($url){
		$facebook_url="https://www.facebook.com/sharer/sharer.php?app_id=114545895322903&sdk=joey&u="+$url+"&display=popup&ref=plugin&src=share_button";
		fawin = window.open($facebook_url, 'fawin', 'width=600,height=500,scrollbars=no,resizable=no');
		if (fawin) fawin.focus();
	}
	function twitter_share_arv_event1($url,$title){
		$twitter_url="https://twitter.com/intent/tweet?text="+$title
		+"&url="+$url+"&original_referer=&ref=twit";
		fawin = window.open($twitter_url, 'twwin', 'menubar=yes,toolbar=yes,status=yes,resizable=yes,location=yes,scrollbars=yes');
		if (fawin) fawin.focus();
	}
</script> 
<!--우측하단 탑버튼/프린트 버튼 시작-->
<div class="top_btn"> 
	<div class="button_warp">
		<div class="image_style upup">
			<img src="http://www.pressian.com/images/v2/topbtn2.png">
		</div> 
		<div class="image_style">
			<a href="javascript:openWin('/news/article_print.html?no=273003', 'print_pop', '790', '600', 'yes');" title="프린트"><img src="/images/v2/print3.png" title="프린트"></a>
		</div> 
	</div>
</div>
<script>
	$('.upup').click(function(){
		$('html, body').animate({ scrollTop: 0}, 'fast', function() {
		});
	});
</script>
<!--우측하단 탑버튼/프린트 버튼 끝--><style>
	.po_warp {width:954px; margin: 0 auto;}
	.po {float:left; width: 455px; margin:0px 10px;}
</style>
<div class="po_warp">
	<div class="po">
		 <script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_01"></script>
	</div>
	<div class="po">
		<script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Event_02"></script>
	</div>
	<div style="clear:both; margin-bottom:25px;"></div>
</div>
		                  	<div class="section_v2_12"><!-- cm-fadein-->
<!--script>document.write("<scr"+"ipt src='http://cm1.icontact.kr/script/cm_fadein_pressian.js' charset='euc-kr'></sc"+"ript>");</script-->
<!-- cm-fadein-->

<!-- 기사본문 하단 광고영역 -->
<!--<div class="banner_1024_1024_1401695729" style="text-align:center;clear:both">-->
<!-- 아이콘 애드 시작-->
<!--<script type="text/javascript" src="http://js2.keywordsconnect.com/iconad_pressian.js"></script>-->
<!-- 아이콘 애드 끝--> 
<!--</div>-->
<!-- //기사본문 하단 광고영역 -->

<!--20190315 cs11776 아이튠즈 광고-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0BAN&out=script" charset="euc-kr"></script>
<!--//20190315 cs11776 아이튠즈 광고-->

<!--다음CM 문단광고-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/inspace_pressian_ent.js"></script>
<!--다음CM 문단광고-->
<script language="javascript">
var tjtune_category = "129"; //for tjtune 20161101
</script> 
<div class="m01_arv_event1">
<div class="cnt_view news_body_area" style="clear:both; padding-top:0px;">
		<!-- 기사 본문 광고 250*250 -->
	<div style="clear:both; margin-top:7px; float:right; padding-left:15px;padding-bottom:10px;display:inline-block;*display:inline;overflow:hidden;position:relative;"> 
		<ins class="daum_ddn_area" style="display: none;" data-ad-unit="DAN-1jydaa440kw8i" data-ad-media="2o" data-ad-pubuser="1q" data-ad-type="D" data-ad-width="250" data-ad-height="250"></ins>
		<script type="text/javascript" src="//s1.daumcdn.net/svc/original/U03/commonjs/ddn/common/js/ad.min.js"></script>
	</div>
	<!-- 기사 본문 광고 250*250-->
		<div id="news_body_area" class="smartOutput" style="margin-right: 2px">
		<!-- s : 기사 본문 -->
		<div itemprop="articleBody">
			<div id="CmAdContent">
				미국이 이란군 실세이자 이란의 2인자로 거론되어온 거셈 솔레이마니를 암살한 후, 국내외 일각에서 '김정은 참수 작전'이 거론되고 있다. 북한이 "도발"을 하지 못하도록 참수 작전을 준비해야 한다는 주장부터, 이는 대단히 위험천만한 만큼 절대로 해서는 안 된다는 주장에 이르기까지 다양한 목소리가 나오고 있다.<br>
<br>
다행스러운 점은 한미 양국의 정부나 군부에서는 이런 얘기가 나오지 않고 있다는 것이다. 그럼에도 불구하고 일부 언론의 무책임한 보도 행태를 지적하지 않을 수 없다. 일부 언론은 솔레이마니가 피살된 후 약 닷새 동안 김 위원장이 공개적으로 모습을 드러내지 않자 참수 작전을 두려워했기 때문이라는 보도를 내놓았다. 그러다가 김 위원장이 공개 행보에 나서자 "거침없는 행보" 운운하고 있다. 전형적인 '널뛰기'식 보도이다.<br>
<br>
더 중요한 점도 있다. 2019년 북미 협상이 결렬되고 북한이 "새로운 전략 무기"를 언급하면서 한반도 비핵화 전망은 극히 불투명해졌다. 이에 따라 상황 변화가 없으면 참수 작전과 같은 대응책이 공공연히 거론될 가능성도 높아지고 있다. 그러나 이럴 때일수록 '안정적인 억제 관계'를 만들어내는 것이 대단히 중요하다. 북한 지도부에 불안감을 심어주려고 할수록 그 불안감이 한미 양국에도 부메랑으로 되돌아올 것이기 때문이다.<br><br><div class="imgframe sm-image-c" style="width:640px;"><img xtype="photo" src="http://cdn.pressian.com/data/photos/cdn/20200102/art_1578386020.jpg" class="sm-image-c" title="▲ 김정은 국무위원장이 새해 첫 현지 지도 일정으로 순천인비료 공장 건설 현장을 방문했다. ⓒ로동신문 "><div class='imgcaption2'><p>▲ 김정은 국무위원장이 새해 첫 현지 지도 일정으로 순천인비료 공장 건설 현장을 방문했다. ⓒ로동신문</p></div></div><br><b>
2003년의 '역효과'를 기억하라</b><br>
<br>
2003년 봄에 있었던 일이다. 미국의 조지 W. 부시 행정부는 이라크 침공을 강행하고 바그다드를 순식간에 점령하면서 '이라크 효과'를 자신했었다. 김정일 위원장이 이라크의 지도자 후세인 동상이 쓰러지는 것을 보면서 아버지인 김일성 동상이 흔들리는 것을 느끼게 되었고, 그래서 '핵을 포기하라'는 미국의 요구에 순순히 응할 것이라고 말이다.<br>
<br>
하지만 이건 역효과만 불러왔다. 미국이 이라크를 파죽지세로 점령할 때, 북한은 영변 핵시설의 가동률을 최대치로 끌어올려 플루토늄을 생산했다. 김정일 정권이 후세인 정권은 힘이 없어 당한 것으로 간주하고는 "핵 억제력을 가져야 한다"는 강한 믿음에 휩싸였던 것이다.<br>
<br>
'김정은 참수 작전'이 공공연히 거론되기 시작한 시점은 2015년부터이다. 한미 군 당국은 합동군사훈련에 참수 작전도 포함되었다고 언론에 흘렸고, 미국의 전략 폭격기의 한반도 상공 출현도 잦아졌다. 박근혜 정부는 참수 작전의 일환으로 '보이지 않는 전투기' F-35 도입을 결정하기도 했다.<br>
<br>
그러자 김정은 위원장은 2016년 3월 신형 대구경 방사포 시험사격을 현지지도하면서 "지금 적들이 '참수 작전'과 '체제붕괴'와 같은 어리석기 짝이 없는 마지막 도박에 매달리고" 있다며, 핵탄두 발사 항시 준비 및 선제공격 방식으로의 전환을 명령했다. 여차하면 쏠 준비를 하라는 것이었다.<br>
<b><br>
'안정적인 억제 관계'가 절실한 이유</b><br>
<br>
이 두 가지 장면이 시사하는 바는 대단히 크다. 북한은 이라크, 리비아, 우크라이나, 시리아 등의 사례를 반면교사로 삼아왔다. 이런 와중에 미국의 트럼프 행정부는 이란이 핵협정을 잘 준수하고 있었음에도 불구하고 이 협정에서 탈퇴했고 강력한 경제 제재를 부과했다. 그리고 이번에는 이란의 명백하고도 임박한 공격 위협이 없었음에도 불구하고 이란군 사령관을 암살했다. 이렇게 이란이 당하는 것을 보면서 북한은 어떤 생각을 하게 될까?<br>
<br>
트럼프 행정부의 이란을 상대로 한 도발은 중동만 위태롭게 하는 것이 아니다. 이란의 사례도 북한 지도부의 뇌리에 각인시켜 "핵 억제력을 강화해야 한다"는 인식을 심어줄 공산이 크다. '미치광이'를 자처해온 트럼프 대통령이 '금지선'을 넘으면서 자신이 공언해왔던 한반도 비핵화의 꿈마저 더더욱 멀게 만들고 있는 것이다.<br>
<br>
우리가 현명해져야 하는 까닭도 바로 여기에 있다. 북한의 핵무장이 가시화되면서 국내에서는 참수 작전에서부터 미국 전술핵 재배치, 미국의 중거리 미사일 재배치, 미사일 방어체제(MD) 강화 등 강경 대응책이 지속적으로 거론되고 있다. 하지만 이러한 조치들은 하나같이 자해적인 것이다. 북한의 핵공격을 억제하겠다며 취하는 조치가 오히려 핵전쟁의 위험을 높이는 결과를 초래할 수 있기 때문이다.<br>
<br>
참수 작전만 보더라도 그렇다. 냉전 초기에 미국과 소련은 경쟁적으로 유사시 상대방의 지도자를 제거한다는 참수 작전을 강구했었다. 그러자 암호명 '죽은 자의 손(dead hand)'이 등장했다. 핵 사용 승인권자가 제거되거나 지휘통제 체계 마비로 명령권자의 생사를 알 수 없을 때, 자동적으로 핵 보복을 가한다는 것이었다. 최고 지도자의 결사 호위를 공언하고 있는 북한이 과연 예외일까?<br>
<br>
'코리아 아마겟돈'을 예방하기 위해서는 한편으로는 한반도 평화와 비핵화를 추구하면서도 다른 한편으로는 이를 달성할 때까지 '안정적인 억제 관계'를 유지하는 것이 대단히 중요하다. 안정적인 억제 관계란 상호 간에 무력 침공을 억제할 수 있는 군사력은 유지하면서도 심리적인 불안감 조성은 최소화할 수 있는 관계를 일컫는다.<br>
<br>
한국은 이미 세계 7위 수준의 군사력을 보유하고 있다. 해공군력은 북한을 압도하고 있고, 각종 미사일도 수천 개를 보유하고 있다. 북한의 정보 능력이 '안대'를 끼고 있는 수준이라면, 한미동맹의 정보 능력은 고성능 '망원경'을 갖고 있는 수준이다. 이미 대북 군사적 억제력은 갖추고 있다는 것이다. 하여 군비증강은 적절한 수준에서 조절하면서 '남북관계의 안정성'을 추구해야 한다.<br>
<br>
우리가 "상대방이 안전하다고 느껴야 비로소 나도 안전해질 수 있다"는 미하엘 고르바초프의 호소를 곰곰이 되새겨봐야 할 시점이라는 것이다. 이는 그 누구를 위한 것 이전에 우리 자신들을 위한 것이다.<br>
			</div>
		</div>
		<!-- e : 기사 본문 -->
	</div>
	<!--20170119후원금결제시스템 팝업-->
		<!-- <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css"> --> 

<style>
	@import url(http://fonts.googleapis.com/earlyaccess/notosanskr.css);
	body {padding:0; margin:0; line-height: 130%;}
	img {border:0px;}
	ul, li {padding:0; margin:0;}
	
	.article_pay {border-top:1px solid #ccc; border-bottom:1px solid #ccc; width:600px; margin:0 auto; padding:0px 25px; font-family: 'Noto Sans KR'; font-size: 18px; } 
	
	.article_pay a {text-decoration: none; color:#555;}
	.article_pay .title {font-size:20px; text-align: center; padding:15px 0px;}
	
	.article_pay .pay { }
	
	.article_pay button {float:left; height:25px; background-color: #fff; border:0px; width:70px; margin:0px 19px; font-size:14px; padding:3px 0px; font-weight: 500; cursor: pointer; border-bottom: 3px solid #fff;  }
	.article_pay button:hover { border-bottom: 3px solid #78c2ca;}
	.article_pay button.click { border-bottom: 3px solid #17a6b6;}
	.article_pay button:focus { outline: none;}
	
	.article_pay .pay_select {clear:both; width:550px; margin:0 auto; }
	.article_pay .pay_select button { }
	
	.article_pay .pay_select{clear:both; }
	.article_pay .pay_select .input_box { float:left;}
	.article_pay .pay_select .input_box input { width:145px;  height:24px; font-size:28px; text-align: right; background-color:#fff; border:0px;  } 
	.article_pay .pay_select input.click {border:1px solid #ccc; background-color: #fff;}
	.article_pay .pay_select button {  }
	
	.article_pay .pay_ok {background-color: #17a6b6 !important; border-bottom:4px solid #17a6b6 !important; color: #fff; float:left; font-weight: bold;
	height: 38px; font-size: 18px; width: 100px; margin: -5px 19px 0px 10px;}
	.article_pay .pay_ok:hover {border-bottom:4px solid #086772 !important;}
	
	.article_pay .more_give {clear:both;  text-align: center; padding:15px 0px 5px 0px; font-size: 16px;}
	.article_pay .more_give span {text-decoration: underline; color:#ed6a00;}
	
	
	
	.article_pay .free_pay .input_box input::-webkit-outer-spin-button,
	.article_pay .free_pay .input_box input::-webkit-inner-spin-button { -webkit-appearance: none; margin: 0; 	}
	
	.article_pay .ok_warp { margin:0 auto;}
	
	.article_pay .bt {float:left; font-size: 14px; color:#777; padding:1px 2px; background-color:#f7f7f7; border: 1px solid #777; margin:0px 0px 0px 15px; cursor: pointer;width: 110px;}
	.article_pay .bt:hover{border-bottom: 1px solid #777;}
	.article_pay .bt.click { border-bottom: 1px solid #777;} 
</style>

<!-- <div class="pay_text_box">
     <span>기사를 끝까지 읽으셨다면…</span><br /><br />

     인터넷 뉴스를 소비하는 많은 이용자들 상당수가 뉴스를 생산한 매체 브랜드를 인지하지 못한다고 합니다. 
     온라인 뉴스 유통 방식의 탓도 있겠지만, 대동소이한 뉴스를 남발하는 매체도 책임이 있을 것입니다. <br />
     관점이 있는 뉴스 프레시안은 독립·대안언론의 저널리즘을 추구합니다.
     이러한 저널리즘에 부합하는 기사에 한해 제안 드립니다. 
     이 기사에 자발적 구독료를 내주신다면, 프레시안의 언론 노동자, 콘텐츠에 기여하는 각계 전문가의 노고에 정당한 보상이 돌아갈 수 있도록 쓰겠습니다. 
     프레시안이 한국 사회에 필요한 언론이라고 생각하신다면, 참여를 부탁드립니다.
</div> -->

<div class="article_pay">
	<div class="title">
		이 기사의 구독료를 내고 싶습니다
	</div>
		<div class="pay">
			<div class="pay_select">
				<button name="stat_pay" type="button" value="3000">￦3,000</button>
				<button class="click" name="stat_pay" type="button" value="5000">￦5,000</button>
				<button name="stat_pay" type="button" value="10000">￦10,000</button>
				<button name="stat_pay" type="button" value="30000">￦30,000</button> 
				<button name="stat_pay" type="button" value="50000">￦50,000</button> 

				<div style="clear: both; padding:10px 0px;"></div>

				<button class="bt" name="add_pay" type="button" value="1000">+1,000원 추가</button>
				<button class="bt" name="add_pay" type="button" value="10000">+10,000원 추가</button>

				<div class="ok_warp">
					<div class="input_box">
						<input id="conf_payment" type="number" name="conf_payment" value="5000" readonly>
						<span>원</span>
					</div>
					<button class="pay_ok" name="pay" type="button" onclick="sponserFunc();">결제하기</button>
				</div>
			</div>
		</div>
		<div class="more_give">
			<a href="http://support.pressian.com" target="_blank">매번 결제가 번거롭다면 <span>CMS정기후원하기</span></a>
		</div>
</div>

<script type="text/javascript">
$(".pay_select button").click(function(){
	var select_amount = $(this).val();
	var select_type = $(this).attr('name')
	var present_amount = $('input#conf_payment').val();
	var total_amout = parseInt(present_amount) + parseInt(select_amount)
	if (select_type == 'stat_pay') {
		$('input#conf_payment').val(select_amount);
		$('.pay').find('.click').removeClass('click');
		$(this).addClass('click');
	} else {
		$('input#conf_payment').val(total_amout);
	}
});

function sponserFunc(){
	var amount = $("#conf_payment").val();
	var winL = (screen.width-680)/2;
	var winT = (screen.height-600)/2;
	var art_no = 273003;
		
	window.open("/news/sponserPopup.php?amount="+amount+"&art_no="+art_no, "_blank", "toolbar=yes,scrollbars=yes,resizable=yes,top="+winT+",left="+winL+",width=680,height=600");
}
</script>	<div style="width: 562px; color: #295879; margin: 0 auto; padding: 5px 0px;">
		일부 인터넷 환경에서는 결제가 원활히 진행되지 않을 수 있습니다.<br>
		국민은행 343601-04-082252 [예금주 프레시안협동조합(후원금)]으로 계좌이체도 가능합니다.
	</div>
		<div class="more_info">  
								<div class="image">
			<span class="byline">정욱식 평화네트워크 대표</span><span class="mail_link">wooksik@gmail.com</span> 
			<span class="btns">
				<span><a href="/news/article_list_writer.html?name=%EC%A0%95%EC%9A%B1%EC%8B%9D+%ED%8F%89%ED%99%94%EB%84%A4%ED%8A%B8%EC%9B%8C%ED%81%AC+%EB%8C%80%ED%91%9C" target="_blank" title="필자의 다른 기사">다른 글 보기</a></span>
			</span>
		</div> 
		<div class="grup plus">
			<div class="author_title">▶ 필자 소개</div>
						<div class="image">
				<div class="db_photo">
					<img src="http://cdn.pressian.com/data/cache/public/writer/10087_1529030640_42x45.jpg">
				</div>
				<span class="name">정욱식</span>
				<span class="btns">
					 
					<span><a href="javascript:PressianScrap('writer','10087');">구독하기</a></span> 
					<span><a href="/news/article_list_writer.html?search_no=10087&name=%EC%A0%95%EC%9A%B1%EC%8B%9D" target="_blank">최근 글 보기</a></span>
				</span>
			</div>

						<div class="db_text">
				정욱식 평화네트워크 대표는 고려대학교 정치외교학과를 졸업하고 북한대학원대학교에서 군사·안보 전공으로 북한학 석사학위를 받았습니다. 1999년 대학 졸업과 함께 '평화군축을 통해 한반도 주민들의 인간다운 삶을 만들어보자'는 취지로 평화네트워크를 만들었습니다. 노무현 정부 대통령직인수위원회 통일·외교·안보 분과 자문위원을 역임했으며 저서로는 <말과 칼>, <MD본색>, <핵의 세계사> 등이 있습니다.
			</div>
								</div>
							</div>
	<div class="new_rel_list">
				<div class="title">
			<a href="/news/review_list_all.html?rvw_no=1637" target="_blank">▶ [정욱식 칼럼] 연재 더보기</a>
		</div>
						<div class="rel_lst">
			<div class="title">▶ 관련기사</div>
									<div class="list"><a href="/news/article?no=272826">· '전면전 만큼은 피하자' 최후의 외교전, 성공 가능성은?</a></div>
												<div class="list"><a href="/news/article?no=272694">· 연쇄 핵무장 도화선에 '불'...美·이란 전쟁 눈 앞</a></div>
								</div>
				<div class="jebo">
			<a href="http://www.pressian.com/report/index.html" target="_blank">▶ 프레시안에 제보하기</a>
		</div> 
		<div class="jebo">
			<a href="http://support.pressian.com">▶ 프레시안 CMS 정기후원하기</a>
		</div>
	</div>
		<!--본문하단광고스크립트20180917-->
	<div style="margin-bottom:50px; display: inline-block;">
		<div style="float:left; margin-left: 11px; margin-right: 30px;">
			<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T1&out=script" charset="euc-kr"></script>
		</div>
		<div style="width:336px; height:280px; float:right;">
			<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09T2&out=script" charset="euc-kr"></script>
		</div>
	</div>
	<!--본문하단광고스크립트20180917-->
			<!-- Dable 상세 하단 위젯 시작/ 문의 support@dable.io -->
	<div id="dablewidget_2XnePEld" data-widget_id="2XnePEld">
		<script>
			(function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
			dable('renderWidget', 'dablewidget_2XnePEld');
		</script>
	</div>
	<!-- Dable 상세 하단 위젯 종료/ 문의 support@dable.io -->
		<div style="padding-top:20px;"></div>
		<!--본문하단광고스크립트-->
	<div style="margin-bottom:50px; ">
		<div style="float:left;">
			<script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=02Sh&out=script"></script>
		</div>
		<div style="width:336px; height:280px; float:right;">
			<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=05gd&out=script"></script>
		</div>
	</div>
	<!--본문하단광고스크립트-->
	 
</div>

<div style="clear:both"></div>
<!-- 회원 댓글 -->
<!-- //첨부파일 -->
	<!-- 첨부파일// -->
</div>
<!-- 폰트값 쿠키 이용하여 고정하기 -->
<script type="text/javascript">
	var art_max_width = 640;
	$(document).ready(function(){
		$('#news_body_area img').css("max-width", art_max_width);
		checkFontCookie();
	});      
</script>
<!-- 폰트값 쿠키 이용하여 고정하기 -->

<div id="lv-container" data-id="pressian" data-uid="NTU3LzEzNzI0LzYyMA==" >
	<script type="text/javascript">
		var liveUrl = 'http://www.pressian.com/news/article.html?no=273003';
		liveUrl = liveUrl.replace("http://", "");
		liveUrl = liveUrl.replace("https://", "");

        window.livereOptions = {
        	refer: liveUrl,
        	facebookPageId: '135486753200756',
        	facebookUploadUrl: 'http://www.pressian.com/news/article.html?no=273003'
        };

        (function(d, s) {
        	var j, e = d.getElementsByTagName(s)[0];

        	if (typeof LivereTower === 'function') { return; }

        	j = d.createElement(s);
        	j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
        	j.async = true;

        	e.parentNode.insertBefore(j, e);
        })(document, 'script');
    </script>
    <noscript>Please activate JavaScript for write a comment in LiveRe.</noscript>
</div></div><!--12단 715px-->
		                  	<div class="section_v2_3"><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Samsung_AR1"></script>
<div style="clear:both; margin-bottom:10px;"></div><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@NEW_AR1"></script><div style='width:100%; height:10px;'></div>
<!-- Dable 상세 우측 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_JXdPwbXb" data-widget_id="JXdPwbXb">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_JXdPwbXb');
  </script>
</div>
<!-- Dable 상세 우측 위젯 종료/ 문의 support@dable.io --><div style='width:100%; height:10px;'></div>
<script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@Page_aticle"></script><div style='width:100%; height:10px;'></div>
<div style="margin: 20px 0px;">
	<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09tE&out=script" charset="euc-kr"></script>	
</div><div style='width:100%; height:10px;'></div>
<!-- Dable 상세 우측 신규 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_jobGgW7W" data-widget_id="jobGgW7W">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_jobGgW7W');
  </script>
</div>
<!-- Dable 상세 우측 신규 위젯 종료/ 문의 support@dable.io --><script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hd&out=script"></script>
<div style='width:100%; height:10px;'></div>
<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=01Hg&out=script"></script>
<div style='width:100%; height:10px;'></div>
<iframe width="256" height="320" src="/iframe/best_tab.html" scrolling="no" frameborder="0"></iframe><script type="text/javascript" src="http://pr-adkpf.newscloud.or.kr/NetInsight/js/pressian/Pressian_Section/Page_aticle@NEW_AR2"></script>
</div><!--3단 250px-->
		                  	<div style="clear:both;"></div>
						</div>
						<div>
							
							<div class="section_v2_12"><script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=08Wu&out=script" charset="euc-kr"></script></div>
							<div class="section_v2_3"></div>
							<div style="clear:both;"></div>
						</div>
                </div><!--123단 980px//-->

            </div>
            <!--//컨테이너영역-->
        </div>
        <!--//컨테이너 레이아웃-->
    </div>
    <!--//본문영역-->

    <div style="clear:both;"></div>

    <!--하단영역-->
    <div id="footer">
    <!--푸터시작-->
<div class="new_footer">
<div class="link">
	<a href="http://www.pressian.com/company/company.html">조합소개</a> |
	<a href="/report/index.html">기사제보</a> |
 	<a href="javascript:doPopup('/member/agree_info.html?mode=member&type=main', 600, 600, 'yes')">저작권 정책</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=email&type=main', 600, 600, 'yes')">이메일 무단수집거부</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=private&type=main', 600, 600, 'yes')">개인정보취급방침</a> |
	<a href="javascript:doPopup('/member/agree_info.html?mode=teenager&type=main', 600, 600, 'yes')">청소년보호방침</a>
	<span>
		<a href="http://www.kpf.or.kr/" target="_blank"><img src="http://www.pressian.com/data/skin/layout/1/m01/images/footer/powered.png"></a></span>
	</div>
	<div class="text">
		프레시안협동조합 | 제호: 프레시안 | (04043) 서울시 마포구 서교동 395-73 BK빌딩 101호(양화로 10길 49 BK빌딩 101호) | 02-722-8494 | FAX 02-6008-8400 | 신문사업·인터넷신문사업 등록번호 서울아00083 | 창간 2001.9.24 | 등록 2005.10.12 | 발행인 겸 편집인 박인규 | 청소년보호책임자 김우정<br />
Copyrightⓒ Pressian Coop. All rights reserved.
	</div>
</div>

<a href="http://m.pressian.com/m/"><div class="mobile_go">모바일 보기</div></a>
<!--푸터끝-->

<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">
	$.post("//weblog.amicms.co.kr/weblog", "referer="+encodeURIComponent(document.referrer)+"&site_code=pressian");
	
	$(function(){
		$("a").click(function(){
			var type = $(this).data("cnt_type");
			if(typeof(type) != "undefined")
			{
				$.post("//weblog.amicms.co.kr/weblog/tracking", "site_code=pressian&type="+type+"&target_url="+encodeURIComponent($(this).attr("href")));
			}
		});
		
		if($.browser.mobile == true)
		{
			$(".mobile_go").show();
		}		
	});
</script>
    </div>
    <!--//하단영역-->

</div>
<!--//전체-->

</body>
</html>